SE Phasenspannung Unterschied zwischen L1 - L3

  • Hallo,


    mich würde mal interessieren, wie hoch die einzelnen Phasen Spannungen bei euch im Solaredgeportal sind. Da ich bei mir erhebliche Spannungsunterschiede habe.
    Sollten diese immer gleich bleiben?


    Gruß Kean

  • Hi,


    was sind denn bei dir "erhebliche" Unterschiede? 230 vs. 235 oder so in der Richtung 220 vs. 240?


    Ansonsten dürfte die Ursache zu 99% außerhalb deines Hauses liegen: Stell dir nur vor, die Häuser rings herum sind allesamt schlecht geplant an die Stromversorgung angeschlossen und die Lieblingskochplatte der Herde hängt bei allen auf der gleichen Phase. Das kann diese dann schon einmal ein paar Volt runterziehen, wenn alle mittags den Herd anwerfen.


    Ich habe gerade mal durch mein heutiges Log (Fronius auf USB-Stick) gescrollt... da sind so ca. 3V Unterschied zwischen den Phasen, meist aber weniger (ca. 1 V Unterschied).


    Mit meiner USV logge ich seit Dezember 2015 (nur eine Phase)... da liegt das Minimum über die ganze Zeit bei 215V (das war an dem Tag, als eine Trafostation in der Stadt abgefackelt ist und nach dem Stromausfall alles wieder hochkam - danach hatten wir 17 Tage lang meist unter 220V, bis alles wieder richtig repariert war) und das Maximum in einem sehr windstarken Februar bei 243V.


    Viele Grüße,


    Jan

  • Also bei mir liegen die Phasen in der Regel ca. 3V auseinander. Habe aber extreme Spitzen z.B. L1 201V Phase 2+3 bei ca. 260V.
    Bin schon dran einen Elektriker her zu bekommen, ich denk das irgendwo der Neutralleiter unterbrochen ist. Daher dann die Sternverschiebung bei Last z.B. am Mittag.

  • Hi,


    das ist in der Tat viel zu viel. Das verlässt ja schon den zulässigen Toleranzbereich für die Netzspannung und kann vor allem nach oben auch ordentliche Schäden anrichten.


    Viele Grüße,


    Jan

  • Zitat von Kean

    Habe aber extreme Spitzen z.B. L1 201V Phase 2+3 bei ca. 260V.
    Bin schon dran einen Elektriker her zu bekommen, ich denk das irgendwo der Neutralleiter unterbrochen ist. Daher dann die Sternverschiebung bei Last z.B. am Mittag.


    Sind das die Spannungen am WR? Dann müsste er doch abschalten...
    Wenn der Neutralleiter an der Übergabe zwischen WR und sonstiger Installation unterbrochen ist, dürfte es wenigstens für die übrigen Geräte keinen Schaden bedeuten, da die N haben... aber das würde bedeuten, dass der WR ziemlich asymmetrisch einspeist, denn bei symmetrischer Drehstrom-Einspeisung wäre N egal?


    Ich hab selbst schon erlebt, was bei fehlendem N auf Verbraucherseite passiert: Die Lichter beginnen zu "blinken" (anscheinend schwingen die Verbraucher gegeneinander), ein Bildschirm hat weißen Rauch von sich gegeben, sonst lief zum Glück alles noch... hängt wohl auch davon ab, welche Schieflast die Verbraucher gerade ziehen?

  • Ja das sind die Spannungen am WR, geht in der der Tat auf Überspannung Phase... und nach ca.5 min ist er wieder da. Deswegen ist es mir eigentlich aufgefallen.
    Aber Spannungsschwankungen hatten wir vorher schon.

  • So heute war der Elektriker da, am Hausanschlusskasten und am Hauptsicherungskasten gemessen.
    Viel zu niedriger Kurzschlussstrom am Hausanschluss, der EnBW wurde es jetzt schon weiter geleitet.


    Bin mal gespannt was sich das Ganze jetzt so entwickelt.

  • Ich habe mal die Phasen am STP6000 per Modbus ausgelesen


    Keine Ahnung wie genau das ist
    So sieht es bei mir aus
    Die erste Zahl ist das abgefragte Register


    30783 Spannung L1: 237,19
    30785 Spannung L2: 237,83
    30787 Spannung L3: 235,54
    30777 Aktuelle LeistungP1: 808
    30779 Aktuelle LeistungP2: 813
    30781 Aktuelle LeistungP3: 802


    Die Werte erscheinen durchaus plausibel

    7,28 kWp, 6000TL20, Ost mit 28 x ReneSola JC260M-24/Bb (02/2013)
    2,65 kWp, 2500TL21, West mit 10 x SolarWorld AG SW 265 mono (EU)
    6,48 kWp, SB5.0, W/NW mit 22 x SolarWorld AG SW 270 mono (EU)
    14,8 kWh Hoppecke Batterie mit SI 6H-11

  • Carstene
    Ja ich denke so sollte es auch bei mir aussehen. Tut es aber in den seltensten Fällen.


    EnBW war heute da, kommt auf jeden Fall von Außen. Evtl. muss die Muffe in der Straße aufgemacht werden da diese absäuft.
    Man wird sehen, man informiert mich.


    Gruß Kean

  • Hi,


    wollte nur kurz informieren, es lag tatsächlich ander Muffe in der Straße.
    Dauerte zwar gut vier Wochen bis diese ausgetauscht wurde und nochmal zwei bis es wieder asphaltiert wurde, aber jetzt scheint alles i.O. zu sein.
    Aktuell liegen die Spannungen max. 3V auseinander.


    Gruß