Kommunikationsfehler zw. fronius Wechselrichter und solarweb

  • Hallo,


    seit Tagen bekomme ich zwischen 6 Uhr und 7 Uhr morgens, eine Servicemeldung 996 "Kommunikationsfehler zwischen Wechselrichter und solar.web". Bis dahin funktionierte die Kommunikation seit Installation (2016) ohne Probleme bzw. Fehlermeldungen. Ich habe schon vermutet, dass es an der Uhrzeit liegt, da der Wechselrichter zu dieser Zeit noch "schläft", da es noch dunkel ist. Kann aber eigentlich nicht sein, da der Fehler früher nicht auftrat, oder ? Allgemein scheint die Datenübertragung aber zu funktionieren, da die entsprechenden Apps mit Daten versorgt werden bzw. einwandfrei funktionieren. Den Datenlogger habe ich manuell über den Web-Zugriff bereits mehrfach neu gestartet. Auch habe ich den Wechselrichter schon "kaltgestartet". Von fronius bekomme ich leider keine Antwort.


    Kann mir jemand weiterhelfen.


    Vielen Dank !

  • Guten Tag


    Den Fehler habe ich auch seit einigen Tagen.


    Im Fronius Datalogger Finder unter Einstellungen finde ich aber kein Untermenu "Servicemeldungen".

    Auch am Gerät selber kann ich dies wie S. Reichmann schreibt nicht finden.


    """hallo, Menü >einstellung >servicemeldungen>blackout detection von 12h auf 24h stellen, alles wieder gut.

    LG"""


    Danke für Hilfe und Grüsse

    Urs

  • Guten Tag


    Zufälligerweise habe ich die Möglichkeit für die Einstellung der Zeit gefunden.

    Einstellung ist auf der solarweb Webpage möglich: https://www.solarweb.com/ (sofern man dort aufgeschaltet ist).

    Ob dies allerdings der Problem behebt, muss ich noch verifizieren.


    Siehe Dateianhang.

    Gruss

    Urs