MPP Problem STP10000TL20 - nur halbe MPP Spannung

  • Na 5x 2,5 fürs AC Kabel würden ja gerade so reichen bei kurzer Letung.
    Aber es sieht wirklich nach 5 DC Leitungen aus (B nur 1x ?,) aber liegen
    wahrscheinlich hintereinander und nicht sichtbar. Vermute aber auch anderer
    WR.

  • Nö, die anderen DC Kabel sind hinter dem Trenngriff
    versteckt.
    AC ist 5x3,5 - stimmt, sieht bissel dünn aus auf dem
    Foto.
    WR wurde nicht verwechselt, der einzige weitere WR
    im Bluetooth Verbund ist ein SB1200, hat nur einen
    String und 140V DC Spannung. Nicht verwechselbar.


    Gruß

    10,56 kWp Sanyo HIT 240 SE10 + SMA Tripower 10000TL-10
    plus jährlich zunehmende Insel-Basteleien, Hyundai Ioniq Electric seit 11/2017

  • Zitat von wadoe

    Also, bei Derating und Leistungsregelung wird immer die MPP Spannung
    durch Vergrößern des Sringwiderstandes erhöht und damit der MPP Piunkt nach ober verschoben,
    wodurch, bedingt durch die steil abfallende Stromkurve die Abregelung erfolgt, theoretisch bis auf Null
    in der Nähe dcer Leerlaufspannung.


    Nunja, man soll ja bekanntlich niemals nie sagen oder so... Gerade SMA hat ja erfolgreich vorgeführt, dass man zwar üblicherweise Richtung Leerlaufspannung fährt aber auch Richtung Kurzschluss fahren kann, wie sie es beispielsweise bei der SMC-Serie gemacht haben.


    Ciao


    Retrerni

  • Beim nächsten Auftreten des Problems:
    Genau beobachten, was Ausgangs-Strom und -Spannung machen. Je nachdem ist es vielleicht nur ein Sensorproblem, oder auch nicht.


    Aber generell würd ich dir bei Verdacht auf Ertragsverlust dringend einen Logger ans Herz legen, denn da gehts ja gleich um große Summen Verlust!
    Solarview@RPI, Sunwatch, und wie sie alle heißen.

    sonnige Grüße,
    -Weidemann-

  • Danke für Eure Antworten.


    Habe mir gestern n Premium Account bei PVoutput
    geholt und kann nun zusätzlich zu den Basic Funktionen
    immerhin auch die DC Spannungen und -Ströme loggen.
    Werde berichten.

    10,56 kWp Sanyo HIT 240 SE10 + SMA Tripower 10000TL-10
    plus jährlich zunehmende Insel-Basteleien, Hyundai Ioniq Electric seit 11/2017

  • So, heute war es wieder soweit. Am Vormittag ist die DC Spannung am großen String auf etwa 200V zusammengebrochen, üblich sind ca. 450V. Bin leider unterwegs, nur die etwas merkwürdige Darstellung von PVoutput übers Smatrtphone beweist es. So ein Mist.

  • Interessant ist die "Spannung", die ich als Netzspannung interpretiere: Bis zu 244V! Das ist arg viel. Vielleicht ist auf den anderen Phasen die Spannung noch höher?


    Die Stringspannung scheint auf einen konstanten Wert heruntergeregelt zu werden, somit ist das unabhängig von den Modulen im String. (Wären es z.B. die Bypassdioden, müsste die Spannung etwas schwanken).
    Aber was machen die DC-Ströme zur gleichen Zeit?

    sonnige Grüße,
    -Weidemann-

  • Ja die Netzspannung ist schon hoch. Hier wäre natürlich gut zu wissen, ob in der Nachbarschaft bzw. im näheren Umkreis eine PV-Anlage errichtet wurde.
    Allerdings meine ich zu wissen, dass bei zu hoher Netzspannung der SMA-WR einfach aussteigt und nicht etwa die Leistung drosselt.


    Kann eine neue oder veränderte Anlage in der Nachbarschaft ausgeschlossen werden?


    PS Das Drosseln passt exakt mit dem Leistungssprung kurz nach 10 zusammen. Zufall? Ich tippe immernoch auf ein thermisches Problem.

    Gruß PV-Express


    46 x Sunowe 195Wp Mono, SMA STP8000TL10, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012

  • Zitat

    Aber was machen die DC-Ströme zur gleichen Zeit?


    Die entwickeln sich normal. Siehe Grafik, leider auch in 10min-Minikurven - weiß nicht, warum das nicht als Tageskurve dargestellt wird.

  • Zitat

    Kann eine neue oder veränderte Anlage in der Nachbarschaft ausgeschlossen werden?


    Nein, nicht 100%, aber im Dorf bei uns wäre das theoretisch aufgefallen. Ich denke nicht, dass es da Neues gibt. Ich weiß aber, dass die Netzspannung zwischen den einzelnen Phasen stark variiert - teilweise zur selben Zeit 240V auf einer, 225V auf der anderen.


    Zitat

    Ich tippe immernoch auf ein thermisches Problem.


    Müsste ich das nicht an der WR Temperatur angezeigt bekommen? Die wird doch geloggt und ist meines Erachtens unauffällig.

    10,56 kWp Sanyo HIT 240 SE10 + SMA Tripower 10000TL-10
    plus jährlich zunehmende Insel-Basteleien, Hyundai Ioniq Electric seit 11/2017