Mögliche Ursachen für Zerstörung von zwei Schweißgeräten

  • Hallo,


    folgender Sachverhalt: Mein Vater hat bei einem Nachbarn Schweißarbeiten durchgeführt. Nach einiger Zeit ist das teuere Metabo Inverterschweißgerät meines Vaters ausgefallen. Kontroll-LEDs leuchten noch, aber kaum Spannung an den Elektroden. Es kam ein anderer Nachbar zur Hilfe, der ein altes Schweißgerät mitbrachte (diese alte Bauart mit tonnenschweren Trafos drin). Nach ca. 30 Minuten waren die Restarbeiten erleldigt. Das alte Schweißgerät wurde abgeschaltet, blieb aber am Netz. Nach ein paar Minuten fing es an zu brennen :shock: und musste gelöscht werden.


    Nach dem Löschen und abkühlen konnte man gut sehen, dass die Wicklung geschmolzen war. An dem Inverter ist jedoch keine offensichtliche Beschädigung zu erkennen. Alle Bauteile erscheinen intakt.


    Der Nachbar besitzt eine Photovoltaikanlage. Die Geräte wurde an seinem Hausnetz betrieben. Seine Geräte funktionieren seit Monaten ohne Probleme.


    Mehr Infos habe ich nicht, kann aber gern weitere Details beschaffen.


    Ich habe auch keine speziellen Informationen gefunden im Web, dass man z.B. keine Geräte bestimmter Art (z.B. Schweißgeräte) an Solar versorgten Steckdosen anschließen darf.


    Ich schließe Zufall mal aus, wenn zwei intakte Geräte innerhalb einer Stunden an einer Steckdose zerstört werden.


    Kann es an Überspannung liegen? Falsche Netzfrequenz durch den Einspeiser der Solaranlage? Ich bin ratlos.

  • war das eine normale 230V Steckdose?

    Alle sagten das geht nicht. Dann kam einer, der wusste das nicht, und hats einfach gemacht.

  • Moin frank8870 und willkommen im Forum.


    Bitte einmal an der beschuldigten Steckdose die tatsächliche Spannung messen! Ich halte eine fehlerhafte Verdrahtung für deutlich wahrscheinlicher als zwei unabhängige Fehler in den Schweißgeräten. Zudem gehe ich davon aus, dass der WR ein Einspeisewechselrichter ist. Die Teile arbeiten parallel zum Netz und ein Fehrverhalten vom WR muss ein paar MWatt vom Netz ´übertönen´ (eigentlich Terrawatt, aber da fliegen vorher etliche Sicherungen); da ist es eigentlich wahrscheinlicher, dass sogar drei Schweißgeräte, die völlig unbeteiligt im Regal stehen, gleichzitigden gleichen Fehler haben.

    Unser Kopf ist rund, damit das Denken die Richtung wechseln kann (Francis Picabia)

  • Hallo.


    Als Schweißender merkt man sofort, wenn die Netzspannung ungewöhnlich ist.
    ZB. mit zwei Kabelrollen als Verlängerungskabel, kann man nicht mehr richtig schweißen.
    Wenn die Spannung höher ist, merkt man das auch sofort.
    Wenn ein Schweißgerät abgeschaltet ist, ist der Trafo ohne Strom, und kann nicht durchbrennen.
    Alles sehr seltsam.
    Es können auch Geräte zeitnah kaputtgehen. Mir sind letztens zwei gebrauchte Fernsehgeräte an einem Tag ausgefallen. Kann auch passieren.
    Von den Elektowerkzeugen gibts in der Regel, eine Version für gewerblichen Einsatz, und Einer für Privatbastler. Wobei Letzere nur für wenige Betriebsstunden ausgelegt wird. Es kann sein, dass die Schweißgeräte nur für 10-20 Stunden Betriebsdauer ausgelegt sind, und die waren jetzt mal zeitnah um.


    MfG Georg

  • Wie schon gesagt wurde merkt man Spannunsunterschiede sofort, spätestens beim Trafoschweißgerät. Es könnte natürlich sein das zufällig beide Geräte kaputt gegangen sind. Was mich aber wundert das der Trafo angefangen hat zu brennen. Ist die frage ob die Hohe Spannung einfach nicht gemerkt wurde? Aber normalerweise merkt man das sofort, es ist so als wen man den Strom voll aufdrehen würde am Gerät und mit zuviel Leistung alles zusammenbrät. Am besten ist wohl mal die Steckdose zu messen. Wenn es keine Inselanlage ist mit schlechter Hardware düfte da eigentlich nichts passieren. Bei schlechten Wechselrichtern hat man das gerne mal das Trafowicklungen heiss werden weil der Sinus nicht perfekt ist. Aber so krass das ein Trafo abfakkelt habe ich noch nie gehört aber ausschließen würde ich es auch nicht.


    Gesendet von meinem icefox i8 mit Tapatalk