Wechselrichter (Siemens SITOP Slave 2300) defekt?

  • Liebe Sonnenkinder,


    ich brauche dringen Euren Rat! Ich habe vor zwei Jahren ein Haus mit einer PV-Anlage gekauft. Da der Voreigentümer weder Datenblätter noch Wechselrichter-Software mehr hatte, habe ich mir alle notwendigen Informationen selbst eingeholt (siehe unten).


    Meine Anlage speist den erzeugten Strom ausschließlich in das öffentliche Stromnetz ein. Da ich, wie gesagt, keine Überwachungssoftware für den ollen Wechselrichter besitze, lese ich den Einspeisungszähler 2-3 mal im Jahr ab und prüfe, ob die abgelesenen Werte im erwarteten Bereich liegen.


    Bei der letzten Kontrolle habe ich festgestellt, dass die Anlage im vergangenen Halbjahr deutlich weniger (ca. 50%) Strom erzeugt hat als sie (rechnerisch) hätte erzeugen sollen. Da meine Wartungsfirma seit zwei Wochen nicht in die Puschen kommt, begann ich selbst nach dem Fehler zu suchen.


    Ich habe die Vermutung, dass der Slave-WR ausgefallen ist. DC-Spannung ist sowohl am Master-Eingang als auch am Slave-Eingang laut der WR-Anzeige vorhanden. Vor einer Stunde habe ich die folgenden Werte abgelesen: U_DC Master = 277V, U_DC Slave = 333V.


    Die DC-Leistung des Slaves liegt im Gegensatz zum Master seit Tagen bei "0 W". Es wird sonst keine Fehlermeldung angezeigt.


    Jetzt sind die Spezialisten unter Euch gefragt: Liege ich da richtig in der Annahme, dass mein Slave-WR kaputt ist? Kann jemand den Fehler identifizieren?


    Danke im Voraus!
    Liebe Grüße
    Max


    Meine Anlage hat folgende Daten:


    32 x Sharp NT175E1 175 W = 5,60 kWp
    Verstringung: unbekannt
    Wechselrichter: Siemens SITOP Solar Master + Slave beide 2300 => 4.6 kW AC
    Wechselrichter-Software nicht vorhanden
    Letzte Wartung: 2014