LG Chem Resu 10H - Erfahrungsaustausch

  • Ich habe eine Resu10H, ebenfalls neue Version und die hängt ganz regulär an einem SE3500H und läuft. Zwar meckert der SE3500H wenn ich die Batterie neu starte, diese bräuchte eine neue Firmware, aber laufen tut sie tadellos.

    Einstellen in dem Sinne kann man am

    Speicher nichts, Lademanagement etc läuft alles am SE3500H und kann nur mit dem Administratorrecht verändert werden(was bei mir der Solateur hat). Steht auf Maximalem Eigenverbrauch. Was anderes zum einstellen wüsste ich auch bei der alten Version nicht 🤷🏼‍♂️

    -------------------------------------------------

    Anlagenhersteller: SolarEdge

    Leistung: 10.2kWp

    Module: 30 x LG NeON2 340W Cello

    --Süd-Südostausrichtung 168°, 5° Aufständerung (Pultdach)--

    Wechselrichter: SE10K

    Batteriewechselrichter: SE3500H

    Batterie: LG Resu10H (10kWh)

    Anlage in Betrieb seit: 12.06.2019

  • Ich habe eine Resu10H, ebenfalls neue Version und die hängt ganz regulär an einem SE3500H und läuft. Zwar meckert der SE3500H wenn ich die Batterie neu starte, diese bräuchte eine neue Firmware, aber laufen tut sie tadellos.

    Einstellen in dem Sinne kann man am

    Speicher nichts, Lademanagement etc läuft alles am SE3500H und kann nur mit dem Administratorrecht verändert werden(was bei mir der Solateur hat). Steht auf Maximalem Eigenverbrauch. Was anderes zum einstellen wüsste ich auch bei der alten Version nicht 🤷🏼‍♂️

    Ist so nicht ganz richtig, für den 10H braucht man einen 1 Phasen WR in deinem Fall den 3500) und den SESTI ( StorEdge), dass ist die Schnittstelle zwischen WR und Resu 10H.

    Änderungen kann man nur mit Administratorrechten machen, also mindestens als Installateur und nicht als Anlagenbesitzer. Es gibt auch noch andere Einstellung für den EV, finde ich aber gerade auf die schnelle nicht.

    AAA doch noch gefunden.....

    Bilder

    30 Q Cells Q Peak Duo G5 320 Watt , SE 5000 HD Wave / SE 4000 HD Wave, LG Resu 10 H mit SESTI 4 Ausrichtung SO -34° , Dachneigung 38°

    Tausender Jägerfreunde, auch 2019

    JK 13, D 1

  • Ja diese Einstellungen meinte ich auch genau. Den Sesti vergesse ich immer dazwischen. Natürlich gibts den noch.

    -------------------------------------------------

    Anlagenhersteller: SolarEdge

    Leistung: 10.2kWp

    Module: 30 x LG NeON2 340W Cello

    --Süd-Südostausrichtung 168°, 5° Aufständerung (Pultdach)--

    Wechselrichter: SE10K

    Batteriewechselrichter: SE3500H

    Batterie: LG Resu10H (10kWh)

    Anlage in Betrieb seit: 12.06.2019

  • Laut Solarteur gibt es eine Lösung nun, er kommt am Mittwoch vorbei. Danach werde ich dann hier mitsprechen können.

    E-Golf 300 (Erstzulassung 09/19)
    PV-Anlage 22,75kwp (seit 10/19, SW, SO, NO, NW, 22° ==> Dach voll)
    LG Resu 10H Speicher (seit 10/19)
    openWB (tbd)

  • Hallo Ihr, ich bin jetzt auch ganz neu dabei und habe ähnliches Problem.


    Ich beobachte bei mir auch solch eine Trägheit in der Regelung. Das ist ganz großer Mist und entspricht überhaupt nicht meiner Erwartung. Ich hoffe sehr, dass da SolarEdge noch Verbesserungen an der Firmware durchführt.


    Ich habe aber noch ein anderes Problem und wollte mal wissen, ob das hier auch bekannt ist.


    Wenn die Batterie leer wird, dann geht sie bei mir in den "Ruhemodus" (nicht Standby). Gelegentlich tritt dabei im Fehlerlog vom WR ein Fehlereintrag „Fehler 3x6C: Fehler - intern. Batteriefehler“ auf. Danach kommt es vor, dass die Batterie gar nicht mehr geladen wird.


    Kennt ihr sowas?

    18 SunPower MAXEON 3 390W jeweils mit Moduloptimierern SolarEdge P405 (9x Ost, 9x West)

    Wechselrichter: Solaredge SE4000H

    Speicher: StorEdge SESTI4 mit LG RESU 7H

  • Hi,


    na - willkommen im Club :)



    Ich habe hier bisher keine Ladeschwierigkeiten.

    Ich lese hier jede Minute auch den Status der Bat aus und habe bisher nur 1 (Standby), 3 (Charge), 4 (Discharge) und 6 (Trickle, Erhaltungsladung) gesehen.

    Welche Status Nr. ist das denn bei dir?

    Steht der Fehler dann beim Wechselrichter oder welches Logfile meinst du?


    VG

    SolarEdge | 9.92 kWp | Betrieb seit 02.07.2019

    SunPower P19 310 Wp + SE P405, Ausrichtung 187°

    12 x 35° | 4 x 22° | 16 x 16° Neigung

    2 x SE5000H | LG Resu10H 9.3 kWh

  • na - willkommen im Club

    Danke!

    Welche Status Nr. ist das denn bei dir?

    Ich habe keine Nummer. Ich schaue mir den Status auf der Web-Oberfläche vom WR an. Da steht nur der Text "Ruhemodus" bzw. "Standby", "Laden" und "Entladen". Womit greifst du denn auf deine Geräte zu? Ich nutze die SolarEdge Monitoring App und wie gesagt das Build-in Web-Interface vom WR. Gibt es noch mehr? Das Monitoring auf der SE-Website zeigt keinen Fehler, obwohl im Fehlerprotokoll der WR-Oberfläche unter "Information > Fehlerprotokoll" ein Fehler angezeigt wird, siehe Bild.


    Im Fehlerfall geht auch die grüne Betriebsanzeige "ON" an der Batterie aus. Bei Status "Standby" bleibt diese an. Geht diese Status-Leuchte bei dir auch aus?


    18 SunPower MAXEON 3 390W jeweils mit Moduloptimierern SolarEdge P405 (9x Ost, 9x West)

    Wechselrichter: Solaredge SE4000H

    Speicher: StorEdge SESTI4 mit LG RESU 7H

  • Werden die Anzeigen wenn man das Lademanagement ändert nicht erst nach dem nächsten Monatssprung angezeigt? Ich meinte da war doch mal was... 🤷🏼‍♂️

    Ja, wenn Sie in einem Monat etwas am Batteriemanagement ändern, werden im nächsten Monat alle Daten auf dem Portal angezeigt. Dies funktioniert nur, wenn Sie Maximaler Eigenverbrauch gewählt haben. Wenn serverene control ausgewählt ist und Sie dort Ihren Lade- und Entladeplan haben, ist nach fast drei Monaten leider nichts passiert. Um dies zu unterstützen, habe ich zweimal ein Ticket geschrieben und noch keine Antwort erhalten.

  • Womit greifst du denn auf deine Geräte zu? Ich nutze die SolarEdge Monitoring App und wie gesagt das Build-in Web-Interface vom WR. Gibt es noch mehr?

    Ich lese die Wechselrichter direkt aus und speicher die Daten lokal in eine Datenbank. Schau dir mal solaranzeige.de dazu an.


    Das Monitoring auf der SE-Website zeigt keinen Fehler, obwohl im Fehlerprotokoll der WR-Oberfläche unter "Information > Fehlerprotokoll" ein Fehler angezeigt wird, siehe Bild.


    Bei mir sehe ich da hin und wieder auch Fehlermeldungen, z.B.

    Fehler 18xB8: Vcap22 Stoßspannung

    oder
    Fehler 3xB6: Zähler - CT-L2 ist getrennt


    Die Bedeutung weiß ich leider auch nicht.

    Den von dir erwähnten Batteriefehler hatte ich jedoch bisher noch nicht.

    Im Web Portal sind bei mir auch keine Fehlermeldungen zu sehen.


    Im Fehlerfall geht auch die grüne Betriebsanzeige "ON" an der Batterie aus. Bei Status "Standby" bleibt diese an. Geht diese Status-Leuchte bei dir auch aus?

    Hmm, kann ich gar nicht sagen. Habe ich noch nicht drauf geachtet. Werde ich bei Gelegenheit mal beobachten.


    VG.

    SolarEdge | 9.92 kWp | Betrieb seit 02.07.2019

    SunPower P19 310 Wp + SE P405, Ausrichtung 187°

    12 x 35° | 4 x 22° | 16 x 16° Neigung

    2 x SE5000H | LG Resu10H 9.3 kWh

  • Leider hat mein Solarteur das mit der neuen Version vom Resu 10H und der Software von SolarEdge nicht hingekriegt. Ihm fehlen die Knöpfe am Speicher und er meinte, das sei ein generelles Problem, 3 Anlagen stünden bei ihm. Sehr seltsam die Geschichte...kann doch nicht so lange dauern? Ist die perfekte Zeit, um ihn zu nutzen.

    E-Golf 300 (Erstzulassung 09/19)
    PV-Anlage 22,75kwp (seit 10/19, SW, SO, NO, NW, 22° ==> Dach voll)
    LG Resu 10H Speicher (seit 10/19)
    openWB (tbd)