häufiges Aufheulen des WR

  • Im Winter merke ich immer wieder wenn die Anlage teils zugeschneit ist, dass der SMA Tripower 8000TL
    alle 2-4 sek aufheult...wie wenn ein Lüfter hochdreht.
    Sprich er erkennt die Anlage, aber der erzeugte Strom reicht wohl nicht zum anlaufen.


    Ist das nicht schädlich?
    Wollte nur einfach mal sicher gehen.

    Anlage von 2006 (Mietshaus)

    83 x Sanyo HIP-215 NHE 5 / 3x SMA SB 5000, 1x SMA SB 2100
    Leistung: 17,845 kWp mit Volleinspeisung

    Anlage von 2011 (Haupthaus Süd)

    36 x Aleo S19 245W / 1x SMA Tripower 8000 TL-10
    Leistung: 8,82 kWp seit Juli 2014 Eigenverbrauch mit Überschusseinspeisung

    Anlage von 2020 (Haupthaus Nord)

    58 x Solarfabrik Mono S2 - Halfcut 340W / 1x SMA Tripower 15000 TL-30

    Leistung: 19,72 kWp mit 70% hart.--- Eigenverbrauch mit Überschusseinspeisung




  • Hatte das Phänomen heute morgen auch.
    Scheint wohl kein Einzelfall zu sein...


    Würde mich auch interessieren ob das problematisch ist bzw. woher das kommt!


    Tripower 15000TL

  • Ja, wie vermutet es ist der Lüfter. Der Lüftertest ist aber gewollt. Mir ist aber noch nicht aufgefallen, dass er bei den derzeitigen grenzwertigen Startbedingungen mehrmals am Tage gemacht wird.
    Man kann diesen Lüftertest aber auch im Menü für Installateure via Sunny Explorer ausschalten.

    WSW Dach 70°: Gauben 20x HIT-N240SE10 DN 25°, String auf A1+A2 STP8000TL-10; First 10x HIT-N240SE10 DN 45° auf SB3000TL-21
    ONO Dach -110°: First 10 x HIT-N240SE10 DN 45° teilverschattete Strings auf B STP8000TL-10
    Solar-Log 300, 70% Begrenzung fest

  • naja was heisst Lüftertest... das geht so locker ne halbe Stunde!

    Anlage von 2006 (Mietshaus)

    83 x Sanyo HIP-215 NHE 5 / 3x SMA SB 5000, 1x SMA SB 2100
    Leistung: 17,845 kWp mit Volleinspeisung

    Anlage von 2011 (Haupthaus Süd)

    36 x Aleo S19 245W / 1x SMA Tripower 8000 TL-10
    Leistung: 8,82 kWp seit Juli 2014 Eigenverbrauch mit Überschusseinspeisung

    Anlage von 2020 (Haupthaus Nord)

    58 x Solarfabrik Mono S2 - Halfcut 340W / 1x SMA Tripower 15000 TL-30

    Leistung: 19,72 kWp mit 70% hart.--- Eigenverbrauch mit Überschusseinspeisung




  • Was steht im Event Log-file für diesen Zeitraum?

    WSW Dach 70°: Gauben 20x HIT-N240SE10 DN 25°, String auf A1+A2 STP8000TL-10; First 10x HIT-N240SE10 DN 45° auf SB3000TL-21
    ONO Dach -110°: First 10 x HIT-N240SE10 DN 45° teilverschattete Strings auf B STP8000TL-10
    Solar-Log 300, 70% Begrenzung fest

  • Das ist ein häufiges Phänomen von Wechselrichtern, die ihren Anlauf über eine Startspannung anstelle der Startleistung steuern. Grundsätzlich ist ein Lüfter dabei ein mechanisches Bauteil, das Verschleiß unterliegt. Insofern ist es der Lebensdauer natürlich nicht zuträglich. Du kannst jetzt natürlich mal überprüfen, ob die Startspannung wenigstens auf dem richtigen Niveau eingestellt ist (dabei ist je niedriger, je besser die falsche Maxime, die Default-Werte passen meist auch nicht). Sinnvoller ist da z.B. minimal die Leerlaufspannung der Strings bei 70°C zu verwenden.


    Ciao


    Retrerni

  • naja sehe jetzt nichts auffälliges qualiman.

    Bilder

    Anlage von 2006 (Mietshaus)

    83 x Sanyo HIP-215 NHE 5 / 3x SMA SB 5000, 1x SMA SB 2100
    Leistung: 17,845 kWp mit Volleinspeisung

    Anlage von 2011 (Haupthaus Süd)

    36 x Aleo S19 245W / 1x SMA Tripower 8000 TL-10
    Leistung: 8,82 kWp seit Juli 2014 Eigenverbrauch mit Überschusseinspeisung

    Anlage von 2020 (Haupthaus Nord)

    58 x Solarfabrik Mono S2 - Halfcut 340W / 1x SMA Tripower 15000 TL-30

    Leistung: 19,72 kWp mit 70% hart.--- Eigenverbrauch mit Überschusseinspeisung




  • Ich sehe hier aber eine Systematik in dem Ablauf.
    MPP folgt immer nach 10 min auf Warten


    Wie Retrerni schon sagt, mal die Startspannung erhöhen. Wo stand diese jetzt?

    WSW Dach 70°: Gauben 20x HIT-N240SE10 DN 25°, String auf A1+A2 STP8000TL-10; First 10x HIT-N240SE10 DN 45° auf SB3000TL-21
    ONO Dach -110°: First 10 x HIT-N240SE10 DN 45° teilverschattete Strings auf B STP8000TL-10
    Solar-Log 300, 70% Begrenzung fest

  • ähm ok. womit und wie kann ich das auslesen/einstellen?

    Bilder

    Anlage von 2006 (Mietshaus)

    83 x Sanyo HIP-215 NHE 5 / 3x SMA SB 5000, 1x SMA SB 2100
    Leistung: 17,845 kWp mit Volleinspeisung

    Anlage von 2011 (Haupthaus Süd)

    36 x Aleo S19 245W / 1x SMA Tripower 8000 TL-10
    Leistung: 8,82 kWp seit Juli 2014 Eigenverbrauch mit Überschusseinspeisung

    Anlage von 2020 (Haupthaus Nord)

    58 x Solarfabrik Mono S2 - Halfcut 340W / 1x SMA Tripower 15000 TL-30

    Leistung: 19,72 kWp mit 70% hart.--- Eigenverbrauch mit Überschusseinspeisung