FI fällt gelegentlich

  • Fall für die Spezialisten.


    Ich habe nur einen FI für`s ganze Haus. In den zurückliegenden 4 Wochen hat er 3-4 mal ausgelöst. Das letzte Mal vor einer Stunde.
    Heute das erste Mal als ich selbst anwesend war.


    Nun läuft wieder alles ;-((


    Was habe ich gemacht:


    Eingelegt - fällt nach 5 Sek.
    Eingelegt - fällt nach 10 Sek.
    Eingelegt - fällt nach 5 Sek.


    Fast alle ortsveränderlichen Geräte mi SL abgesteckt.


    Eingelegt - fällt nach einigen Sek.


    2 Wechselrichter AC seitig Sicherung raus - FI fällt wieder.


    Scheint überhaupt nicht mehr einrasten zu wollen.


    2 Wechselrichter DC seitig aus und AC Kabel ausgesteckt


    FI hält.


    1. WR Sicherung rein, AC Kabel rein - FI hält. DC ein.
    2. WR Sicherung rein, AC Kabel rein -FI hält. DC ein.


    Spuk vorbei.


    Auffällig: immer um die Mittagszeit.


    RCD Ausführung A, 40A, 30mA.
    Zählerschrank neu, sonst fast alles 50 Jahre.


    Bisher nie Probleme. Keine Außensteckdosen, Außenbeleuchtung unter Dach.


    Hat jemand einen Tipp zur Fehlersuche.

    Ich grüße alle die mich kennen und die anderen auch!

  • grundsätzlich sollte man die beiden WR(falls FI gefordert!) an einen eigenen FI legen!
    Je nach Hersteller(siehe Handbuch) sind dort auch keine 30mA(schon gar nicht bei 2 WR), sondern eher 100 oder 300mA gefordert bzw zu empfehlen.


    klassische Fehlersuche bei FI sieht ja so aus das man die einzelnen LS bzw Sícherungen trennt und nach der Reihe aktiviert um zu sehen auf welchem LS der Fehler leigt. Falls der Fehler nur sporadisch auftritt ist dies natürlich mühsam.


    Generell würde ich aber einen 2. FI(parallel) für die 2 WR setzen :idea:

  • Außer der Aktion heute, war der Fehler vor ungefähr 2 Wochen letzmalig aufgetreten.
    Also richtig defekt scheint wohl nichts zu sein. Vllt. ist der FI etwas " empfindlicher " geworden :mrgreen:


    Die WR haben auch keine aussagekräftigen Einträge geloggt. " Netzspannung zu niedrig, Hochsetzstellerfehler " sicher durch das Abschalten verursacht.

    Ich grüße alle die mich kennen und die anderen auch!

  • Zitat von mannitwo

    Also richtig defekt scheint wohl nichts zu sein. Vllt. ist der FI etwas " empfindlicher " geworden :mrgreen:


    irgendwie hast du zu hohe Kriechströme in deiner Elektroanlage. Der FI löst ja erst aus, wenn es zu viel wird...

    Alle sagten das geht nicht. Dann kam einer, der wusste das nicht, und hats einfach gemacht.

  • Zitat von klaus24V

    irgendwie hast du zu hohe Kriechströme in deiner Elektroanlage. Der FI löst ja erst aus, wenn es zu viel wird...


    Kann ich die selbst aufspüren und vor allem wo?
    Verschiedene DMM und ZAM ist vorhanden.

    Ich grüße alle die mich kennen und die anderen auch!

  • Zitat von mannitwo

    Kann ich die selbst aufspüren und vor allem wo?


    Die Vorgehensweise zur Fehlersuche hat black ja schon beschrieben.
    Aber..... :roll:

    Zitat von black

    Falls der Fehler nur sporadisch auftritt ist dies natürlich mühsam.


    Manchmal sogar sehr mühsam und frustrierend, das kann ich aus eigener Erfahrung bestätigen.
    Ich würde daher auch eher einen zweiten Fi (300mA) setzen und die WR da ranhängen.

    mit freundlichem Gruß
    smoker59

  • Zitat von mannitwo

    Kann ich die selbst aufspüren und vor allem wo? Verschiedene DMM und ZAM ist vorhanden.


    es geht auch ohne Meßgeräte, und dauert mit etwas Glück nur 5 min
    man schaltet alle Stromkreise aus,
    nimmt einen 20-30K 4W Widerstand und simuliert damit einen Fehlerstrom, bei dem der FI noch nicht auslöst.
    danach schaltet man die Stromkreise einzeln zu bis der fehlerhafte Kreis auslöst.

    Alle sagten das geht nicht. Dann kam einer, der wusste das nicht, und hats einfach gemacht.

  • Zitat von klaus24V

    es geht auch ohne Meßgeräte, und dauert mit etwas Glück nur 5 min
    man schaltet alle Stromkreise aus,
    nimmt einen 20-30K 4W Widerstand und simuliert damit einen Fehlerstrom, bei dem der FI noch nicht auslöst.
    danach schaltet man die Stromkreise einzeln zu bis der fehlerhafte Kreis auslöst.


    Da braucht man aber sehr viel Glück damit es nur 5 min dauert, vor allem wenn die Hausinstallaton schon einige Jahre auf dem Buckel hat :wink:
    I.d.R. ist es nämlich nicht ein fehlerhafter Kreis sondern die Summe der vielen kleinen Fehlerströme aus mehreren Kreisen löst letztendlich den FI aus. Das Ganze ist dann auch noch von den verschiedenen Lastzuständen in den einzelnen Stromkreisen abhängig und genau deshalb ist das so frustierend. Immer wenn man meint den fehlerhaften Verbraucher gefunden zu haben ist für ein paar Tage Ruhe und dann fängt das ganze von vorn an.

    mit freundlichem Gruß
    smoker59

  • Bitte daran denken, dass ein handelsüblicher Fehlerstromschutzschalter mit einem Nennfehlerstrom von 30mA angegeben, in der Mehrzahl von allen Herstellern, schon deutlich früher auslöst ( oft schon bei 15mA ). Ich würde mich der Antwort zum Wechsel auf einen Fi mit 300 mA anschließen, besser noch, jedem WR natürlich einen eigenen Fehlerstromschutzschalter vorgebaut.

    Gruß Jörg Wedler Elektroanlagen
    Ust.IdNr.: DE 157 507 696
    Elektromeister und freier Sachverständiger für Photovoltaikanlagen
    3,12 kWp in 2009, 51,84 kWp und 3,60 kWp in 2010, 1,375 kWp in 2016

    3,30 kWp in 2019, 1,83 kWp auf dem Gartenhaus 2019

    Senec Lithium Speicher 2,5 kWh in 2017, 5,0 kWh in 2018, 7,5 kWh in 2019

  • Zitat von smoker59


    Die Vorgehensweise zur Fehlersuche hat black ja schon beschrieben.
    Aber..... :roll:



    Das halte ich für eine gute Idee.


    klaus24,


    ich habe nur zwei Hände. ;-))


    Zählerschrank im Keller, Unterverteilung auf den Etagen. Nur die LS für die WR sind mit im ZS.

    Ich grüße alle die mich kennen und die anderen auch!