SunnyExplorer; FalschAnzeige hoher Wert

  • Hallo,


    ich nutze seit einem Jahr den SunnyExplorer für meine PV-Anlage (8,75kWp Solar Frontier; SMA Tripower TL-9000). Leider scheint er die Daten falsch zu zu ordnen. Die Summe macht nach einem Jahr sinn (8.750kWh). Allerdings weißt die Statistik am 01. Oktober 1.955 kWh aus und im Juni gar keinen Ertrag. Weiß jmd. Rat wie ich die Daten richtig sortiert bekomme?


    Danke und Gruß
    Andreas

  • Hallo und herzlich willkommen im Forum,


    schau mal im Wechselrichter selber nach ob die Zeit und das Datum richtig eingestellt ist. Solltest Du eigentlich an der Produktionskurve sehen. Die sollte um 12 Uhr MIttags links Erträge und rechts nichts stehen haben. Wenn dem niocht so ist, könnte ein Problem mit Zeit & Datum vorliegen, was Du im Sunny Explorer nicht siehst, weil dort bei jedem Aufruf Datum & Uhrzeit im WR neu gesetzt werden, welches der WR ggf. bei jedem Schlafengehen verliehrt.

    9,6 kWp Talesun TP660P-240, SMA STP 8000TL-20; Ausr.: 70° (West); DN: 33°; seit 10/2012
    10,56 kWp Yingli YL240P-29b, SMA STP 10000TL-10; Ausr.: -110° (Ost); DN 33°; seit 01/2013


    „Wenn Weitblick ortsgebunden ist, kann es mit den Visionen auch nicht so weit her sein.“


  • auch mein Sunny Explorer zeigte einige male für meinen STP 8000 TL10 exotisch Werte (Peaks weit über Anlagenleistung) an. Auf den Tip meines Solarteurs hin, habe ich die Anlagenzeit neu gestellt, obwohl sie eigentlich ziemlich korrekt stand (wenige Sekunden). Seitdem keine Auffälligkeiten mehr.
    Michael