PV Anlage mit Energie- & Batterieproblemen

  • Liebes Forum,


    ich wende mich hilfesuchend an Euch, da mir der Installateur meiner PV Anlage nicht weiterhelfen kann (im Sinne von 'fähig sein') und ich aus der Lektüre zahlloser Installations- und Betriebsanleitungen sowie Blog- und Forumsbeiträge nicht mehr schlau werde. :(


    Ich habe die Anlage inklusive aller Komponenten im Sunny Portal registriert. Es befinden sich dort:
    - zwei Modulstrings (Hersteller, Modulbezeichnung, etc. pp.) am
    - SMA Sunny Tripower STP 5000-TL20 hängend, der wiederum über einen
    - SMA Home Manager mit dem
    - SMA Sunny Island 4.4M (an dem die LG Chem Resu 6.5 Batterie angeschlossen ist) verbunden ist.
    Der Home Manager ist im Portal mit dem SMA Energy Meter (Netzbezugszähler; zwei Richtungen) verbunden. Das prognosebasierte Batterieladen wurde aktiviert.


    Fakt ist, dass ich unter 'Aktueller Status und Prognose' korrekt die PV-Erzeugung sehe, den Gesamtverbrauch, die Netzeinspeisung und die Batterieladung bzw. Batterieentladung.
    Es wundert mich jedoch sehr, dass der Gesamtverbrauch immer im Bereich von 0.03-0.04kWh liegt. Das kann doch absolut nicht stimmen! Schaue ich abends in das Portal rein, gibt die Batterie maximal 0.01kWh ab. Dieser Wert kann ebenso nicht korrekt sein.
    Programme wie SMA Connection Assist, SMA Home Manager Assistant, SMA Sunny Explorer funktionieren tadellos. Ebenso kann ich auf das SMA Energy Meter zugreifen.
    Der Telefonsupport der Firma bestätigte mir, dass die Anlage von der Konfiguration her im Sunny Portal richtig eingestellt ist.
    Trotzdem weiß ich nicht, was noch im argen liegt, sodass keine realistischen Verbräuche (im Bereich von 1, 2 oder mehr kWh) angezeigt werden und die Batterie endlich abends/nachts auf ihren am SMA Remote Control definierten Tiefststand von 29% leergezogen wird.


    Ich bitte Euch um Hilfe. Bitte seht von irgendwelchem Newbie-Bashing ab. Ich bin erst seit einem Monat in dieser Materie drin und finde, dass ich mich schon einigermaßen intensiv damit auseinandergesetzt habe. Leider kam seitens des installierenden Betriebes kein Support. Hardware auf Dach und an Wand ... that's it! :cry:


    Grüße aus dem Nordsaarland.


    SunGoesDown

  • Hallo Matthias,


    der EVU Zähler geht 'unten' in den Energy Meter rein. Das sollte eigentlich korrekt nicht, nicht wahr? :-) Screenshot kommt gleich.


    Grüße

  • Ist er wirklich so angeschlossen?
    [Blockierte Grafik: http://uploads.tapatalk-cdn.com/20161209/2c1af69410c4a3ad35fd08917a85848f.png]
    Wie sieht deine aktuelle Ansicht nachts aus?


    Ich bin mir fast zu 100% sicher das er entweder an der falschen stelle bzw. Eine oder mehrere Phasen anstatt am ausgang am eingan angeschlossen wurden.


    Der energy meter muss direkt in Reihe nach dem EVU-Zweirichtingszähler angeschlossen werden.



    Gruß Matthias

  • Ist die Verbindung vom EVU-Zähler zum Haushalt wirklich über das Energy Meter geführt? Mir sieht das so aus,als wäre das EM einfach parallel geschaltet und zählt nur, was deine PV-Anlage verbraucht. Auch erscheinen mir die Kabel für einen korrekten Anschluss viel zu dünn (das ist doch max, 2,5 ²).


    Falk

    8,1 kWp Süd-West mit großer Gaube
    30 x Trinasmart 270Wp, SMA STP 8000TL-20
    Sunny Island 4.4, Sony Fortelion 9,6 kWh