Citroen First elektric, Batterie wird kalt

  • Hallo Leute,


    mein kleiner elektrischer will seit gestern nicht mehr.
    Die Batterie kühlt aus obwohl das Netz anliegt, mittlerweile bin ich bei 152 °C.


    Hat jemand schon was ähnliches gehabt? und was hilft dagegen ?
    Hat jemand einen Stromlaufplan ?


    Ich glaube das ist nur ne kleine Sache aber man muss wissen welches Kabel wofür zuständig ist.


    Der Ladezustand der Zebrabatterie wird mit 98,8 % angezeigt.


    Das Auto ist aus 2011, und hat mir 28000 km ohne Sprit gebracht, Strom kommt ja vom Dach.


    :danke: im voraus


    Gerd

  • Zitat von Grünberg


    mein kleiner elektrischer will seit gestern nicht mehr.
    Die Batterie kühlt aus obwohl das Netz anliegt, mittlerweile bin ich bei 152 °C.


    Funktioniert denn die Batterieheizung :?:
    Wenn das Netz anliegt heisst das ja noch lange nicht, daß die Heizung auch wirklich funktioniert.


    Zitat von Grünberg

    Ich glaube das ist nur ne kleine Sache aber man muss wissen welches Kabel wofür zuständig ist.


    Was sagt denn die Werkstatt dazu, die sollten doch sämtliche Unterlagen haben :?:

    mit freundlichem Gruß
    smoker59

  • Die Werkstatt sagt, was fahren Sie denn die Mühle noch ?


    Es gibt doch ein Rückkaufangebot für diese Fahrzeuge............, was ich annehmen werde.!!


    Und nun kommt ein neuer Berlingo ins Haus.


    Im Netz findet man leider NICHTS was Stromlaufpäne, Kabelbelegung , Fühler u.s.w. betrifft für den Venturi,
    deshalb nicht reparabel, auch von der Werkstatt nicht.
    Es müssten die Mechaniker von Venturi eingeflogen werden, und das ist es mir nicht wert. :evil::twisted:

  • Zitat von Grünberg

    Die Werkstatt sagt, was fahren Sie denn die Mühle noch ?


    Es gibt doch ein Rückkaufangebot für diese Fahrzeuge............, was ich annehmen werde.!!


    Gute Entscheidung :wink:

    mit freundlichem Gruß
    smoker59