keine LAN Verbindung über Kabel zum Solarlog 1000

  • Hallo Forumsteilnehmer,
    leider komme ich trotz aller Bemühungen mit meinem Laptop über ein Crossover Kabel nicht auf meinen Solarlog 1000 PM um hier das Einspeisemanagment zu konfigurieren.
    Gibt es hier evtl. einen Trick?
    Vielen Dank

  • Bitte etwas mehr Input, z.B. gibt es eine Fehlermeldung? Was antwortet der Browser nach Eingabe von http://solar-log ? Lässt sich generell eine Verbindung zum SolarLog herstellen, nur das Einspeisemanagement ist nicht erreichbar? usw.


    Viele Grüße
    Werner

  • Hallo,
    danke für die schnelle Antwort, es kommt immer keine Konektivtät nachdem ich die IP des Solarlog in die Zeile des Browsers eingebe. Leider kommt auch immer keine Verbindung.
    Könnte es klappen wenn ich http://solar-log eingebe?

  • Hallo,


    check doch mal die IP Adresse im Display vom Solarlog...


    Gruß Verona

    7,995 kWp - 37 IBC 215TS - Solarmax + Mastervolt
    2,160 kWp - 12 Day4 180 - Solarmax
    2,250 kWp - 10 Sanyo HIP225 - Solarmax
    1,890 kWp - 06 Sunpower 315 - Mastervolt
    6,000 kWp - 24 Yingli 250 - 2 Steca
    12 kW ESS Peus-Testing
    http://www.solarlog-heckmann.de

  • Hallo


    Wenn das alles nicht hilft,
    Lade dir chiptools runter
    Und suche damit den Solarlog


    Gruß Verona

    7,995 kWp - 37 IBC 215TS - Solarmax + Mastervolt
    2,160 kWp - 12 Day4 180 - Solarmax
    2,250 kWp - 10 Sanyo HIP225 - Solarmax
    1,890 kWp - 06 Sunpower 315 - Mastervolt
    6,000 kWp - 24 Yingli 250 - 2 Steca
    12 kW ESS Peus-Testing
    http://www.solarlog-heckmann.de

  • Hallo,
    vielen Dank nochmals für die Antworten. Ich habe es gestern nun endlich geschafft die Verbindung zu bekommen. Es lag wohl daran wie hier auch bereits erwähnt, dass ich bei beiden Geräten die Option IP-automatisch beziehen angehakt hatte. Nachdem ich dies umgestellt hatte und die IP des Laptops im Bereich des Solarlogs eingegeben hatte, funktionierte die Verbindung.
    Danke nochmals.
    Nun ergibt sich aber eine weitere Frage. Nachdem ich nun die Konfiguration des PM wie in der Anleitung beschrieben vorgenommen habe würde ich gerne am FRE manuell die Schaltungen testen. Kann ich am Solarlog erkennen ob die Leistung jeweils auf 33% bzw. 66% bzw. 0% gedrosselt wurde? Ist es richtig das am FRE der linke Kontakt immer oben ist und alle anderen 3 unten?
    Vielen Dank vorab für die Hilfe

  • Das "kann" richtig sein.
    Dazu müsstest du in die Belegung des FRE gucken.
    Abhängig vom Netzbetreiber gibt es ja verschiedene Geräte.
    Bei einigen ist es so das sie je ein 100, 60, 30, 0% Relais haben.
    Wenn das linke nun das 100% Relais ist, dann ist es eventuell so gewollt das das "1" ist, so lange kein anderer Regelbefehl kommt.
    Grüße

    6,55kWp CanadianSolar an SolarMax S-Serie
    21 Module Chaori mit div. Akkus

    9,8kWp versch. Hersteller an SolarEdge

  • Hallo,


    geht mit der Diagnosefunktion...


    Gruß Verona

    7,995 kWp - 37 IBC 215TS - Solarmax + Mastervolt
    2,160 kWp - 12 Day4 180 - Solarmax
    2,250 kWp - 10 Sanyo HIP225 - Solarmax
    1,890 kWp - 06 Sunpower 315 - Mastervolt
    6,000 kWp - 24 Yingli 250 - 2 Steca
    12 kW ESS Peus-Testing
    http://www.solarlog-heckmann.de