Inselanlage

  • Liebe Gemeinde


    ein Sorry schon mal am Anfang für meine Frage:


    Betreibe eine Inselanlage mit 10Stk. bp Solar 80W + 3 Stk. 130W (noname) und 2 Stk alten Panels mit á 40W


    Bis dato hatte ich eine Rich Elektrik Combiplus 3000 auf 12V basis an 2400Ah OPZ und einem Sunstar SS60 gekoppelt.


    Vorletzte Woche bemerkte ich eigentlich durch Zufall das mir Vom Dach kein Strom mehr kommt. Kein problem dachte ich, multimeter raus und mal gemessen (alle Paneele arbeiten mit rund 18V) ok, Spannung liegt am Kabel, am Laderegler aber es kommt kein Strom.


    Kann doch nur der Laderegler sein, so meine Vermutung, nach langem hin und her einen Victron BlueSolar 150/85 gekauft, somit hat man platz nach oben mit den Ampere und ich könnte endlich das Modul das seit 2 Jahren im Keller steht auch verbauen.


    Laderegler bestellt, montiert, selbes Problem.
    Rauf aufs Dach und messen, 18,7 V aber null Strom, bei Kontrolle der Verbindungsdosen, stellte ich fest das die Dose mit den Plus-Verbindungen angeschmort war. also neue Dose, neue verteilerklemmen, Kabel nachgeschnitten und kein Erfolg.


    So nun bin ich am Ende, hier gibt es so tolle Beiträge und kluge Köpfe, bitte nehmt euch meiner an.


    kann es sein das die Leitung vom Dach runter in die Schaltzentrale, sind ca. 6-7meter Kabel, und ich schätze 16mm, so DEFEKT ist, das zwar Spannung runter kommt, jedoch nichtmal 0,5A (vormals waren es ca.40 A


    Danke und Liebe Grüße
    Mike

    4Stk Kyocera 135W, 10Stk. BP SOlar 80W, Victron Bluesolar 150/85, Sunstar SS60C, Combiplus 12/3000+Remote, BMV 600S, 2600Ah OPZ, Honda EU30is

  • Jedes Modul Einzel testen.. Primär mal überall einzeln leerlaufspannung und Kurzschlussstrom messen um eine generelle Funktion zu bestimmen.. btw eigentlich 72A vmpp Strom über 16mm2 zu schicken respekt da geh ich keinesfalls unter 25mm2 allein schon wegen der Belastung.. eher würd ich ein 50er nehmen.. rückstromsicherungen hoffentlich drin gehabt

    Wohnhaus 100% OFFGRIDInsel: 13,47kwp,5xMppt,BMV700,CCGX,2xMultiplus 5000, OPzS/PzS => 4150Ah/c100/48V
    TeichInsel: 930wp, 2xVictron Mppt 100/15, BMV600, SolarixPI 1100, 400Ah/OPzS 24V

    100% PVInsel Liveview | SDM630 Logger | INSEL WIKI

    "Denn auch eine Beziehung muss wie eine Insel sein. Man muss sie nehmen, wie sie ist, in ihrer Begrenzung - eine Insel, umgeben von der wechselvollen Unbeständigkeit des Meeres, immer während vom Steigen und Fallen der Gezeiten berührt." Anne Lindbergh

  • danke für die Rasche Antwort, keine Rücksicherung und somit wird das eine schlaflose nacht.
    Also jedes einzelne Modul abklemmen mal die voll und dann ohne Verbraucher den Kurzschlusstrom messen.


    Projekt für morgen,


    vorab mal danke!

    4Stk Kyocera 135W, 10Stk. BP SOlar 80W, Victron Bluesolar 150/85, Sunstar SS60C, Combiplus 12/3000+Remote, BMV 600S, 2600Ah OPZ, Honda EU30is

  • Keine rückstromsicherungen Sicherung zwischen den Modulen bei der Leistung? Bist du wahnsinnig.. dann sei froh das dein Dachstuhl nicht gebrannt hat.. mir 2 Fälle vom letzten Jahr bekannt


    Gesendet von meinem XT1562 mit Tapatalk

    Wohnhaus 100% OFFGRIDInsel: 13,47kwp,5xMppt,BMV700,CCGX,2xMultiplus 5000, OPzS/PzS => 4150Ah/c100/48V
    TeichInsel: 930wp, 2xVictron Mppt 100/15, BMV600, SolarixPI 1100, 400Ah/OPzS 24V

    100% PVInsel Liveview | SDM630 Logger | INSEL WIKI

    "Denn auch eine Beziehung muss wie eine Insel sein. Man muss sie nehmen, wie sie ist, in ihrer Begrenzung - eine Insel, umgeben von der wechselvollen Unbeständigkeit des Meeres, immer während vom Steigen und Fallen der Gezeiten berührt." Anne Lindbergh

  • Moin webster73 und willkommen im Forum.


    Nur mal so laut vor mich hin gedacht. Die Anlage hat früher mal schon funktioniert. Du hast:
    10Stk. 80Wp = 800 Wp
    3 Stk. 130Wp = 390 Wp
    2 Stk 40Wp = 80 Wp
    also rund 1.300 Wp. Lass annehmen, dass durch Degradation 20% weg sind, bleibt rund 1 kWp. Da die Spannung von den rund 18V auf die rund 12V der Batterie einknicken wird, bekommst du den Imp und der liegt ziemlich dicht beim Kurzschlussstrom. Ein kWp bei 12V macht rund 80 Ampere. Also ist schon mal dein Kabel völlig unterdimensioniert. Kannst du hier http://www.polz.info/leitungsrechner/? nachrechnen lassen. Nimm das Kabel doppelt, dann liegst du in der richtigen Größenordnung.


    Wenn unten schon mal 18 V ankommen, dann kann es an dem Kabel nicht liegen. Leerlaufspannung und Kurzschlussstrom zu messen ist schon mal zielführend, allerdings solltest du die Messung direkt am Ausgang der Verteilerdose machen. Dann kannst du auch sicher sein, dass die gesamte Verkabelung dazwischen auch stimmt (ich vermute, dass der Fehler irgendwo dort liegt). Ich habe keine Ahnung, wie gut du an die einzelnen Panele und Kabel kommst, aber falls möglich solltest du mal deine Fingern über alle Panele und Kabel gleiten lassen. Wenn irgendwo in deiner Installation ein kW ungewollt in Wärme umgesetzt wird, dann solltest du das spüren können.


    Viel Spaß morgen.

    Unser Kopf ist rund, damit das Denken die Richtung wechseln kann (Francis Picabia)

  • Hallo,


    wie hast du denn die Module verschalten? Du solltest jeden String in ein GAK führen, entweder fertig kaufen, oder selber zusammenstellen aus einem Gehäuse mit Hutschiene und richtig Dimensionierten Sicherungsautomaten.
    Dann klappt das schon ;).


    MfG

  • Oh Backe, was gebt ihr denn für Tipps :?:


    Ihr habt aber schon gelesen dass er einen Victron BlueSolar 150/85 gekauft hat?
    Was soll der mit den 18V anfangen :?::twisted:


    mike kannst ja deinen alten Laderegler nochmal probieren, vielleicht funktioniert es jetzt wieder :juggle:

  • Wenn man die Module mal alle abklemmt und einzeln misst gleich mal neu verschalten....
    3x130W in Reihe und parallell dazu 3 Strings a 3x80W in Reihe.
    1x80W und 2x40W in die Ecke stellen oder am alten Regler betreiben.

    KWK Ecopower1.0 1kwp, 1x SB 5.0 und 1x SB 3.0 6,6kwp, 2x Outback Flexmax80 3,5kwp, Speicher 24V/1000ah, Überschußverwertung mit Heizstab in Pufferspeicher (Infrarot auf Q3d Zähler)
    Nachteinspeisung wenn KWK aus über WR

  • Alles in 2er Strings halte ich für sinnvoller=>weniger Umwandlungsverluste.

    PIP 2424HS an 750Wp 3xShinsung Black Mono250 +1,5Kwp (6xShinsung Black Mono250)
    an FPS 100/50 an Bluebatt 24v 465Ah

    EA Sun ISolar SMV III 3K

    EA Sun SP 3K-24
    Siliken 3,3i 3,25Kwp 13xShinsung Black Mono 250
    VW T4 mit Evective 2000w + Varta 110Ah +0Wp

  • Hallo, du könntest auch einen ganz einfachen Versuch machen, verbinde den +18V über eine Autolampe H4/60W mit +Batterie, es müsste sich dann ein Ladestrom einstellen und die Lampe aufglühen. Vorsichtig könnte man auch bei wenig Sonne zu Messzwecken direkt brücken und mit Stromzange den Ladestrom messen, ist aber nur ratsam bei Elektrikkenntnissen.
    Sonst wie oben schon vorgeschlagen vorgehen.
    Umverkabeln auf höhere Spannung, Stringsicherungen einbauen.
    Grüße Toni.