Anlage hatte im Jahr 2015 nur den halben Ertrag

  • Liebe Forumsgemeinde,


    ich habe ein riesen Problem.
    Ich habe eine Anlage installiert, die in der Regel 22.000kw macht.
    Jedoch hat diese laut Zähler im Jahr 2015 nur 11.000kw gemacht(Stromzähler).
    Ich habe ein Fernüberwachung installiert, lt. dieser wurden auch über 22.000 kw erzeugt.
    Ich habe dies meinem PV Installateur gemeldet, dieser meinte, daß derZähler einen Defekt haben könnte. Dann wurde der Zähler ans Eichamt zur Überprüfung gegeben, alles ok.
    Welche Möglichkeiten habe ich noch? Ich habe eine Elektronikversicherung mit Ertragsausfall, bzw. an was kann das liegen??


    Viele Grüße

  • Kannst du mal die Anlagen beschreiben?
    Einspeisung, Eigenstrom?
    Welche Module, Inverter, wie verstringt?
    Welche Werte kannst du direkt am Inverter ablesen?
    Hast du keinen Datenlogger?
    Wieso stellst du erst jetzt fest, dass die Anlage in 2015 nur den halben Ertrag bringt?
    Das müsste man doch viel früher erkennen können?

  • =>kalle bond
    Die Anlage ist aus dem Jahr 2010, es handelt sich nur um eine Einspeisung.
    Schüco Mudule mit 3x Kostal Pico 8.3 Wechselrichter.
    Ja, ich habe einen Datenlogger und auf dem zeigt er die richtigen Werte(normalen Werte) an.
    Mir ist es erst im Januar diesen Jahres aufgefallen, als ich die Ablesung des Zählers vorgenommen habe.
    ...und dann habe ich die Maschinerie zum laufen gebracht, Zählertausch, Eichamt usw.


    =>donnermeister1
    Die Anlage ist nicht bei mir vor Ort, aber ich kann es mir nicht vorstellen, sonst hätte die Solarfirma, die den Austausch des Zählers veranlasst hat ja was gesagt!!

  • Bei Kostal hast du doch die integrierten Datenlogger? Dann lass am besten mal für alle drei Geräte für 2014 bis 2016 die tägliche/monatliche Einspeisung als Excel raus, dann sieht man ja sofort ob was nicht passt, bzw. ob die drei Geräte zusammenpassen, und obs Ausfälle gab.
    Da man die meines Wissens auch nicht ändern kann, hätte man hier schonmal was "in der Hand".


    Was für ein Zähler ist es denn? Ferraris oder elektronisch?

    sonnige Grüße,
    -Weidemann-

  • Und hast Du den neuen Zähler mal abgelesen? Weil jetzt nach 7 Monaten sollte man sehen können ob wieder gut 50% des Ertrages fehlen oder nicht.

    9,6 kWp Talesun TP660P-240, SMA STP 8000TL-20; Ausr.: 70° (West); DN: 33°; seit 10/2012
    10,56 kWp Yingli YL240P-29b, SMA STP 10000TL-10; Ausr.: -110° (Ost); DN 33°; seit 01/2013


    „Wenn Weitblick ortsgebunden ist, kann es mit den Visionen auch nicht so weit her sein.“


  • Zitat von wengerm

    =>kalle bond
    Die Anlage ist aus dem Jahr 2010, es handelt sich nur um eine Einspeisung.
    Schüco Mudule mit 3x Kostal Pico 8.3 Wechselrichter.
    Ja, ich habe einen Datenlogger und auf dem zeigt er die richtigen Werte(normalen Werte) an.
    Mir ist es erst im Januar diesen Jahres aufgefallen, als ich die Ablesung des Zählers vorgenommen habe.
    ...und dann habe ich die Maschinerie zum laufen gebracht, Zählertausch, Eichamt usw.


    Wie sieht es jetzt nach dem Zählertausch aus, haben sich die Werte verändert?
    War der alte Zähler defekt?
    Schreib mal ein paar Tage die Tageswerte (kWh) auf und vergleiche mit dem DL.

  • Ich habe im Kostal Portal die richtigen Werte und im WR sind diese auch richtig drinnen, nur auf dem Stromzähler ist nur ca. der halbe Wert drauf!!
    Die drei WR laufen auch ziemlich synchron, bzw. wenn ein WR komplett ausgefallen wäre, dann könnte auch nicht nur die Hälfte der KW auf dem Stromzähler drauf sein!!
    Es war ein normaler Drehstromzähler.
    Jetzt läuft die Anlage wieder normal.

  • Nur nochmal um es klar zu stellen: Nachdem Zählertausch ist der Zählerstand des neuen Zählers identisch mit den Produktionswerten des Loggers?

    9,6 kWp Talesun TP660P-240, SMA STP 8000TL-20; Ausr.: 70° (West); DN: 33°; seit 10/2012
    10,56 kWp Yingli YL240P-29b, SMA STP 10000TL-10; Ausr.: -110° (Ost); DN 33°; seit 01/2013


    „Wenn Weitblick ortsgebunden ist, kann es mit den Visionen auch nicht so weit her sein.“