Hilfe für Victron Multiplus

  • Hallo Forum,


    Ich habe meinen Multiplus C24/2000/50 durch einen Multiplus 24/5000/120 ersetzt. Es soll wie zuvor ein HUB 1 System laufen.
    Verwendet wird außerdem ein MPPT 150/70 und ein Color Control GX.


    Ich habe den neuen Multiplus montiert und angeschlossen neue Firmware mit 4xx überspielt und ein HUB 1 eingerichtet. Auch das Color Control hat das neueste Update bekommen. der Rest besteht wie bisher.


    Problem:
    1. Die Absorptions-LED und die Float-LED blinken von Anfang an und ständig an dem Multiplus (auch wenn ich die Ladefunktion deaktiviere).


    2. Der Laderegler zeigt keinen HUB 1 Modus an.


    3. Das Color Control GX zeigt nur die Energieflüsse des Gleichspannungsteils an (ohne jene die zum Multiplus gehen).
    der Wechselspannungsteil wird mit "unbekannt" und "Fehler" betitelt.


    4. Ich kann keine Einstellungen im Color Control vornehmen, da das Zugangslevel auf "Nutzer" gesetzt wurde. Wie stell ich das um. Im Manual ist nichst zu finden, außer dass man es auf Nutzer einstellen sollte, aber wie man es einstellt, steht da nicht. Ich krieg ne Krise hier.


    Wäre schön, wenn mir jemand helfen könnte


    Danke

  • Hallo,


    Hast du den Assistenten für HUB 1 aufgespielt? HUB 1 geht bei uns in Deutschland nur, wenn du "Einspeisen in das Netz verhindern" auswählst. Wenn du diese Funktion gewählt hast, dann macht es auch keinen Sinn aus den Netz zu laden. Also lädt dein System nur mit den Laderegler die Akkus. Das ist kein typischer HUB 1 Modus, sondern ein "Switch-Modus", bei welchen das primäre Relais zwischen Netz und Wechselrichterbetrieb hin und her schaltet, je nach Ladezustand der Akkus und je nach Last. Der Laderegler muss dann auch kein HUB1 können, da du deinen Akku nicht überladen kannst, da nur eine Ladequelle zur verfügung steht, nämlich der Laderegler.


    Da gibt es noch einige Einstellungen, welche du richtig einstellen musst. Bring dein Color Control "online" über das VRM-Portal, aktiviere das Fernbedienungspult unter Einstellungen. Du musst den Pass deaktivieren, indem du Pass deaktivieren auswählst und dann den Color Control neu startest. Dann trage meine e-mail im VRM-Portal als Administrator ein und ich stell Dir dein System aus der Ferne ein per remote. Schau bitte das unter Dienste der VRM Zwei Wege Kommunikation auf on ist.


    mailadresse von mir erhältst du per PM


    Sonnige Grüße

    Die neue Energiefreiheit kommt an!

  • Mal so eine grundlegende Frage.. ist der 5K Multiplus wirklich neu/neu? oder wurde nur neu installiert und gebraucht gekauft? Ansonstenn nimm das Angebot von VIC mit der remote Sache an, das wird das einfachste und schnellste sein.

    Wohnhaus 100% OFFGRIDInsel: 13,47kwp,5xMppt,BMV700,CCGX,2xMultiplus 5000, OPzS/PzS => 4150Ah/c100/48V
    TeichInsel: 930wp, 2xVictron Mppt 100/15, BMV600, SolarixPI 1100, 400Ah/OPzS 24V

    100% PVInsel Liveview | SDM630 Logger | INSEL WIKI

    "Denn auch eine Beziehung muss wie eine Insel sein. Man muss sie nehmen, wie sie ist, in ihrer Begrenzung - eine Insel, umgeben von der wechselvollen Unbeständigkeit des Meeres, immer während vom Steigen und Fallen der Gezeiten berührt." Anne Lindbergh

  • Ja, den Assistenten für HUB 1 habe ich aufgespielt und Einspeisung wird verhindert. Ich dachte die (PzS-) Batterien brauchen abundzu mal eine konstante Ladung und das wäre auch im "Switch-Modus" möglich.
    Mir fällt gerade auf, dass "HUB 1" wohl nur im parallelbetrieb im Display des Ladereglers auftaucht. den Modus habe ich im Winter genutzt.
    Dein Angebot VIC-RAPTOR nehme ich gerne an. Morgen früh versuche ich es einzustellen, habe bisher noch nicht mit dem VRM- Portal gearbeitet. Ich bräuchte dann nur noch deine email-Adresse.


    pezibaer: ja der ist wirklich neu/neu und leistet auch gerade seine Arbeit :) , bis auf die Problemchen. Der C24/2000/50 steht übrigens zum Verkauf. Wurde 1 Jahr gebraucht. Jetzt kommen weitere Verbraucher dazu und der 5k darf übernehmen.


    Gruß