Isolatitonswiderstand SB5000TL20

  • Hallo,


    ich mache seit einiger Zeit immer wieder mal die Beobachtung, dass ein WR bei MPP/-- Warten oder beiNetzaufschalten einen etwas geringerern Isolatitonswiderstand im WEB-Portal bei SMA anzeigt (-siehe Bild), -nur in der Früh, in der ersten Stunde-
    Es gab noch nie eine Fehlermeldung ( der Grenzwert am WR ist auf 1MOhm eingesgtellt)
    Die Abweichung ist immer nur in der Früh vor/beim Start zu sehen,
    Der Wert der Abweichung bewegt sich zwischen 2800kOhm und 2960kOhm, also eigendlich immer noch auf der sicheren Seite.
    Wie schon gesagt, wenn der WR dann am Netz aufgeschaltet ist um im regulären Betrieb ist, ist der Isolationswiderstand immer mit dem SOLL-Wert 3000kOhm gemessen.
    Eine einteudtige Wetterabhängigkeit, nur an nassen oder feuchten Tagen konnte ich bisher nicht feststellen.
    Der Fehlerstrom ist immer konstand bei 8-10mA, bei allen WR gleich.



    Gruß


    Juben

    Bilder

    ... Ich kenne meine Pappenheimer
    (5x 5000TL-20; 1x STP8000TL10; WebBox, 60x Prosolar 175Wp, 84 Sunlink 190Wp, 46x Sunlink 190Wp// 35,3kWp)

  • Nunja, einige Isolationsmessverfahren sind besonders bei den ersten Werten am Morgen sehr ungenau, das ist erst einmal kein Grund zur Sorge. Nur wenn ich Dich recht verstehe, verringerte sich der Wert im laufe der Zeit? Der Fehlerstrom klingt jedenfalls nach weniger als 2 MOhm... Welche der Module sind denn an diesem WR angeschlossen? Standort, Ausrichtung, Dachneigung, normierte Erträge, ...?


    Ciao


    Retrerni