Zu wenig Leistung bei neuer Anlagenur wegen Wärme?

  • Grüß euch!


    Habe seit Kurzem eine neue PV Anlage, bin also Neuling. Die Anlage hat 5kwp und besteht aus 20 Modulen, 13 nach Süden (MPPT1) und 7 nach Westen (MPPT2), 22° Dachneigung, Fronius Wechselrichter symo 5.0.3.M.


    Ich bin zwar absoluter Neuling, aber ich habe das Gefühl, da stimmt was nicht. In den ersten 2-3 Tagen brachte mir die Anlage, wenn mal die Sonne rauskam sofort 4,8 bis 5,3 kw. Das ist seit Tag 4 nicht mehr so, maximal 4kw sind nur mehr drin, mehr geht nicht. Der Elektriker meinte, es wird wohl an der Hitze liegen, klang für mich plausibel, die Sache lässt mir aber keine Ruhe.(wir haben Tagestemperaturen von 15- 25 °C - aber ok, am Ziegeldach wird es natürlich heißer)


    Nun ein aktueller Wert von heute in der Früh, das kann doch nicht stimmen, oder?:
    7:50, 15°C, Wolken, keine Sonne:
    Südseite mit 13 Modulen: 1,9A; Westseite mit 7 Modulen: 1,5 A


    8:00, 15°C, Wolken, keine Sonne:
    Südseite mit 13 Modulen: 2,3A; Westseite mit 7 Modulen: 1,7 A


    Bevor ich als Laie den Elektriker umsonst nochmal sekkiere, und wie ein hysterischer Kunde rüberkomme, wollte ich hier nochmal nachfragen. Vielen Dank für eure Hilfe.
    Sonnige Grüße!

  • Ich behaupte mal, da passt alles...
    Die Anfangswerte (4,8-5,3) hast Du sicher gehabt, wenn es ein Wechsel aus Wolken und Sonne war. Bei Wolken konnten die Module abkühlen und konnten dannn bei Sonnenschein maximale Leistung bringen. Bei andauerndem Sonnenschein erhitzen sich die Module und die Maximalleistung geht runter (Stichwort Temperaturkoeffizient).


    Auch heute bei dem Wetter (wo auch immer das ist) wirst Du bei keiner Sonne nur geringe Unterschiede zwischen Süd und West feststellen, da das meiste der Einstrahlung über indirekte Beleuchtung durch die Wolken reinkommt...


    Alles kein Grund sich Sorgen zu machen...


    Stefan

  • ich denke du verstiefst dich zu sehr auf den strom wenn du vermutest dass süd zu wenig bringt...aber der strom ist immer der gleiche, egal wieviele module du in reihe schaltest - was sich ändert ist die spannung die natürlich bei 13 modulen fast doppelt so hoch ist als bei 7 :idea:


    im sommer bei warmen modulen sind werte um 80%, in deinem fall 4kw normal...ausserdem ist bei dir zu berücksichtigen dass deine 2 modulfehler nie zeitgleich im optimum laufen da um 90° versetzt, das wirkst sich in punkto maximalleistung nochmals ein wenig nach unten aus. an klaren tagen wird dein maxwert eher so um 14-15h zu finden sein.


    hast du den webserver nicht aktiviert und am netzwerk hängen? würde das unbedingt machen da sieht man dann auch gleich was los ist von momentaunahmen kann man nichts herauslesen.

  • Hm, vielleicht zäumen wir den Gaul mal anders herum auf.
    Ein Modul wird bei 25°C mit 1000 W/m2 bestrahlt, um seine Leistung zu bestimmen. Das nennt man Flashen, von dem englischen Blitzen abgeleitet. Wie der Name schon sagt, erfolgt die "Bestrahlung" nur sehr kurz. Daher kann sich das Modul in dieser Zeit nicht erwärmen. Bei Sonnenschein sieht das aber anders aus. Kommen hier (wenn die Sonne hier ebenfalls senkrecht steht) 1000W/m2 herunter, werden gemäß Modulwirkungsgrad typischerweise davon nur etwa 15% in Strom gewandelt. Die restlichen 85% erwärmen das Modul, weswegen selbiges im Hochsommer bei guter Hinterlüftung etwa 70°C warm wird, bei schlechter u.U. auch 85°C. Somit heizt sich jedes Modul selbst mit 850 W/m2 auf und wird nur durch den Luftstrom um die Module gekühlt. Insofern sehen Deine Werte durchaus plausibel aus. Im Zweifelsfall suchst Du Dir eine gleich ausgerichtete Anlage in direkter Nähe mit öffentlichem Datenloggerzugang und vergleichst damit Deine (normierten) Tageskurven.


    Ciao


    Retrerni

  • Wenn du Morgens um 8 Uhr schon Volle Leistung sehen willst brauchst Du einen Tracker.


    Selbst deine Südseite sieht die Sonne nur in einem flachen Winkel so daß die Erträge noch nicht besonders hoch sind.


    Bei Südanlagen gibt es die höchsten Erträge im Frühjahr oder Herbst weil im Sommer die Module zu heis werden und somit keine 100% Leistung erreicht werden können.


    Django

  • Wir hatten so ein Thema gerade erst vorletzte Woche: Da gingen die Spitzenwerte von fast 5 kW auf knapp über 3 kW zurück. Es hat sich in der Tat nachher herausgestellt, dass die Temperatur dafür verantwortlich war. Also kein Grund zur Panik, :wink:


    Welche Module hast Du denn und wo steht die Anlage?

    7,71 kWp mit 38 x Hyundai HiS-M203SF an SB5000-TL (2x14) & SB2100-TL (1x10), DN:49°, -30° SSO, Inbetriebnahme: 31.08.2010,
    Sunnyportal

    Seit 28.01.2020 24/14 am SMA STP8.0-3AV-40

    Sunnyportal


    Nützliche FAQ´s

  • Zitat von django65

    Wenn du Morgens um 8 Uhr schon Volle Leistung sehen willst brauchst Du einen Tracker.


    Er hat sogar 2 (MPP) Tracker :wink:
    Und da liegt auch das Problem, denn an beiden MPP-Trackern hängen viel zu kurze Strings. Mal schauen wie das bei Sonne und Wärme aussieht....


    Bei 5 kWp mit 20 Modulen gehe ich mal von 60-Zellern mit 250 Wp aus und da hätte Ich keinen 1000 Volt Wechselrichter eingesetzt :roll:

    mit freundlichem Gruß
    smoker59

  • Zitat von smoker59

    Er hat sogar 2 (MPP) Tracker
    Und da liegt auch das Problem, denn an beiden MPP-Trackern hängen viel zu kurze Strings. Mal schauen wie das bei Sonne und Wärme aussieht....


    Ich bin ja Laie, aber hätte es da nicht ein String mit Schattenmanagemant an jedem <Modul auch getan? dann wäre der String mindestens über die Mittagszeit besser ausgelastet gewesen oder wären die 7 West module doch zu viel für das Schattenmanagement?


    Django

  • Zitat von django65

    .....oder wären die 7 West module doch zu viel für das Schattenmanagement?


    Nicht zuviele Module sondern zu wenig Module :!:


    Am dreiphasigen Symo sollten es m.E. mindestens 15 Stck. 60-Zeller in einem String sein. Da ist also auch der 13er String schon sehr kurz, der 7er String aber auf jeden Fall viel zu kurz :idea:



    Ich hätte hier einen einphasigen SMA SB 3600 TL-21 oder einen PVI-3.6-TL-OUTD mit 70% hart eingesetzt......


    EDIT:
    ......Immer vorausgesetzt die Anlage steht in DE, dazu hat sich der TS aber noch nicht geäussert.....

    mit freundlichem Gruß
    smoker59