Eigenverbrauch höher wie Verbrauch

  • Hallo,


    mein Solarlog 300 zeigt heute ein komisches Verhalten.


    In der Bilanz ist der Eigenverbrauch höher wie der Verbrauch. Das kann doch an sich nicht sein :shock:


    Hat er vorher noch nie gemacht.


    siehe Screenshot

  • Keiner eine Idee ?

    Anlage mit 9,9 kWp -> 36 x Winaico WST 275 - Fronius Symo 10.0 - Solar-Log 300 mit 2xS0 Zähler - Ausrichtung nahezu Süd - Neigung 38°

  • Ist doch alles einwandfei, vor 9 Uhr hast nochmal was aus Netz bezogen.

    KWK Ecopower1.0 1kwp, 1x SB 5.0 und 1x SB 3.0 6,6kwp, 2x Outback Flexmax80 3,5kwp, Speicher 24V/1000ah, Überschußverwertung mit Heizstab in Pufferspeicher (Infrarot auf Q3d Zähler)
    Nachteinspeisung wenn KWK aus über WR

  • Schon, aber der eigenverbrauch kann doch nicht höher wie der gesamte Verbrauch sein ...

    Anlage mit 9,9 kWp -> 36 x Winaico WST 275 - Fronius Symo 10.0 - Solar-Log 300 mit 2xS0 Zähler - Ausrichtung nahezu Süd - Neigung 38°

  • Wo siehst Du (Uhrzeit?) das Phänomen?!

    20.12.11: 11,28 kWp | 22 (-10°) + 26 (-100°) Q.PRO 235 | STP 10000TL-10

    26.03.12: 9,18 kWp | 18 (80°) + 18 (-100°) Q.PEAK 255 | STP 8000TL-10

    17.08.15: 5,72 kWp | 22 (80°) Q.PRO 260 | STP 5000TL-20

    alle DN 22°


    FTP-Hosting für Photovoltaikanlagen - self.Logger.solar

    API für Prognosedaten zur Solarproduktion - Forecast.Solar

  • Servus,


    schau Dir mal die Beschriftung an. Er hat mehr EV als Gesamtverbrauch.

    Mein gelieferter Strom ist zu 100% aus Erneuerbarer Energie hergestellt

  • Genau das ist mein Problem.


    Interessanterweise ist es nur einmal bisher aufgetreten, an den anderen Tagen scheint es soweit zu stimmen.


    Kann das daran liegen, dass ich an dem Tag relativ viel Verbrauch hatte der mit Sonnenenergie oberhalb der 70% erzeugt wurde ?


    Gruß


    Karl

    Anlage mit 9,9 kWp -> 36 x Winaico WST 275 - Fronius Symo 10.0 - Solar-Log 300 mit 2xS0 Zähler - Ausrichtung nahezu Süd - Neigung 38°

  • Das was als Verbrauch bezeichnet ist, ist mein S0 Zähler der das komplette Haus zählt. Das kann ich über den Vergleich der Werte vom Zähler nachvollziehen und deckt sich auch mit meinen Verbrauchsaufschrieben die ich hatte bevor ich die PV-Anlage installiert hatte.


    Vom Netz ziehe ich seit Installation der PV-Anlage deutlich weniger.


    Wie gesagt an den anderen Tagen hat es bisher immer nachvollziehbar gepasst. Es ist nur an dem einen Tag aufgefallen. Der einzige Unterschied an dem Tag war, dass die PV-Anlage an dem Tag relativ viel über 70% betrieben wurde weil der Eigenverbrauch relativ hoch war.


    Daher gehe ich davon aus, dass da was falsch berechnet wird ... wenn ich im Portal von Solarlog schaue, dann wird an diesem Tag ein Mehrertrag von ca. 1,5 kWh durch Betrieb oberhalb 70% ausgewiesen. Die meisten anderen Tage sind das nur ein paar Wh weil eben entweder weil kein signifikanter Verbrauch oder weil keine Sonne scheint.


    Gruß


    Karl

    Anlage mit 9,9 kWp -> 36 x Winaico WST 275 - Fronius Symo 10.0 - Solar-Log 300 mit 2xS0 Zähler - Ausrichtung nahezu Süd - Neigung 38°

  • Ich hab zwar auch noch keine Erklärung dafür aber mir fällt auf, daß in deiner Signatur steht:

    Zitat

    Anlage mit 9,9 kWp -> 36 x Winaico WST 275 - Fronius Symo 10.0 - Solar-Log 300 mit 2xS0 Zähler


    Für die weiche 70% Regelung mit dem Solarlog brauchst du eigentlich nur einen S0-Zähler im Verbrauchszweig, wofür ist der zweite S0-Zähler :?:

    mit freundlichem Gruß
    smoker59