Ursache für Leistungsverlust gesucht

  • Hallo!


    Ich habe eine ex Wirsol Anlage aus Ende 2012.
    Hatte daran schon Isolationsfehler in12/2014.


    4,24KWp, ca.35gr Dachneigung, Ausrichtung Süd-West, im Norden BW


    16x
    Yingli Module Panda YL256c-30b


    1x
    Power One PVI-4.2-OUTD-S


    2Strings


    Normalerweise habe ich bei guten Verhältnissen, wie auch schon einige Male dieses Jahr, einen Tages-Peak 4177W.
    So auch noch vor 4Tagen.
    Seit 3 Tagen liegt der Tages-Peak bei 3128W.
    Beide Strings zeigen Vormittags nahezu (+/-50W, was normal ist), Nachmittags komplett identische Werte. (Dann eben nur 1560W/String)
    Habe dies die letzten 2Tage bereits mehrmals/Tag überprüft.


    Was kann die Ursache sein?
    Habe lange versucht hier im Forum was dazu zu finden.
    Vielleicht bin ich zu dämlich... war jedenfalls nicht erfolgreich.


    Bitte um Unterstützung!
    Danke im voraus!


    Oli W

    Freundliche Grüße
    Oli W
    4,24KWp, DN 38°, IBN 12/12, Ausrichtung SW, im Norden BW,
    16x Yingli Panda YL265c-30b, 1x Power One PVI-4.2-OUTD-S, 2 Strings

  • Also die Chance,das beide Strings zum gleichen Zeitpunkt den gleichen Fehler entwickeln, geht eher gegen Null.


    Bleibt also der PO WR 4.2 .
    Hier könnte sich ein Leistungsbegrenzendes Element auswirken.


    Im Prinzip die Daten via PO Rechner Tool "Aurora Communicator" und RS485->USB Adapter auslesen.
    Evtl. findet man dann Fehlereinträge im Log.


    Auch wäre es denkbar einfach mal einen anderen LeihWR anstelle fliegend zu installieren.
    Solateur mal anfragen,ob Er sowas hat.
    Stellt sich dann herraus, das der WR für die Leistungsschwäche ursächlich ist, diesen reparieren lassen oder gegen neuen ersetzen.


    Ist da bei der Modulbezeichnung ein Zahlendreher drinnen ?


    MfG.
    HofeBY

  • Wie sind die Stringspannungen denn?

    8,32kWp von 03.2012
    je 8 Jinko 260M-96 auf Süd -8°, DN45°; Süd -8°, DN28°; Ost -98°, DN13°; West 82°, DN13°
    an 2x PVI-3.0-TL-OUTD überwacht von SolarView

  • wurde die Anlage schon auf 70% umgestellt?

    Alle sagten das geht nicht. Dann kam einer, der wusste das nicht, und hats einfach gemacht.

  • Hallo,
    Danke für die raschen Stellungnahmen!


    Zahlendreher: korrekt= 265C-30b


    Wie hofeBY schont kommentiert hat, denke ich auch nicht, dass es an den Strings liegt. Daher habe ich auch noch nicht die Spannungen beobachtet.
    Auch Temperaturen waren bisher nie ein Thema. Zumal die vergangenen Tage immer ein recht kühler Wind ging.
    Aktuell(16:15Uhr):
    206-209V, je 7.6A, rund 3050W(je String Ca. 1520W)
    Max heute: 3237W.


    klaus24V: was meinst Du mit auf 70% umgestellt? Hier war niemand dran, der hätte was umstellen können.

    Freundliche Grüße
    Oli W
    4,24KWp, DN 38°, IBN 12/12, Ausrichtung SW, im Norden BW,
    16x Yingli Panda YL265c-30b, 1x Power One PVI-4.2-OUTD-S, 2 Strings

  • Die Werte sind alle am WR abgelesen.

    Freundliche Grüße
    Oli W
    4,24KWp, DN 38°, IBN 12/12, Ausrichtung SW, im Norden BW,
    16x Yingli Panda YL265c-30b, 1x Power One PVI-4.2-OUTD-S, 2 Strings

  • Zitat von Oli W

    klaus24V: was meinst Du mit auf 70% umgestellt? Hier war niemand dran, der hätte was umstellen können.


    Eine Anlage aus 2012 hätte zum 01.01.2013 auf RSE oder 70%-Regelung umgestellt werden müssen (EEG2012). https://www.solarwirtschaft.de…et-zum-jahreswechsel.html


    Das ändert aber trotzdem nichts an der plötzlich auftretenden Problematik.

    7,71 kWp mit 38 x Hyundai HiS-M203SF an SB5000-TL (2x14) & SB2100-TL (1x10), DN:49°, -30° SSO, Inbetriebnahme: 31.08.2010,
    Sunnyportal

    Seit 28.01.2020 24/14 am SMA STP8.0-3AV-40

    Sunnyportal

  • Also es ist unwahrscheinlich, dass aktuell aus einer 4.2 kWp Anlage 4,1 kW kommen, dafür ist es einfach schon zu warm (Umgebungstemperatur in den letzten Tagen ja etwa 15-25 °C gegenüber 5-15° davor).
    Wenn Dein WR aktuell noch mit 3,1 kW einspeist, sind das etwa 77% seiner Nennleistung, das klingt eher normal für einen "wärmeren" Tag. Wie steht es denn um die Hinterlüftung der Module?


    Ciao


    Retrerni

  • Naja, ich finde deine Werte bei den jetzigen (Dach!) Temperaturen normal. Zwischen 75 und 80% im Peak sind aktuell, wenn ich mir die Anlagen in Nordbaden so anschaue, üblich. Also kein Grund zur Panik, alles gut :wink:


    Viel mehr würde mich interessieren ob du mit 4,2 kwp tatsächlich einen Rundsteuerempfänger verbaut hast. Ich weiß, der war damals bei EnBW nicht unbedingt der teuerste, aber dennoch hat er Geld gekostet.


    Grüße

    Gruß PV-Express


    46 x Sunowe 195Wp Mono, SMA STP8000TL10, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012