Leistungskurve bei 4000W abgeschnitten

  • Hallo,
    haben nach Problemen mit dern Ertagsdaten von Tag Monat , die bei null bzw 1 blieben nun alles durch lesen im Forum gerade gezogen und alles läuft wieder. Nur die ausgefüllte Leistungskurve wird oberhalb von 4000W abgeschnitten , nur eine gerade Linie.
    KWP 4,44
    Solarviev@fritzbox 2.23
    Smap 1.32a
    Skalierung nichts geändert .
    Kann mir einer einen Tip geben ?
    Danke.
    Gruß Thomas

  • Hallo,
    noch ein Nachtrag, hab gerade was mit eine 5,21 KWP Anlage gelesen an einem 500er WR ich habe einen SMA 5000 mit 4,44KWp sollen doch dann mehr wie 4000 anzeigen und früher meine ich es auch schon gesehen zu haben.
    Ich suche mal.
    Für Tips bin ich weiterhin Dankbar.

  • Ich denke, das deinen Modulen im Moment zu warm ist.


    Mit steigender Temperatur sinkt der Wirkungsgrad.


    Mach dir mal keinen Kopp. 8)8)

    24x SW Poly 240W an SMA SB 5000
    6x SW Mono 265W an SMA SB 1.5

    6x SW Mono 275W an SMA SB 1.5

    6x Kioto Power60 310 an SMA SB 1.5

    23x Kioto Power60 325W an SMA Tripower 4.0

    BYD HV Box 7,7

    SMA Sunny Boy Storage 2.5

    SMA Sunny Home Manager 2 & SMA E-Meter

    SMA Sunny View & Sunny Beam


    SolarThermie:
    4x Wolf TopSon F3-1 3 Flachkollektor auf 750l Puffer Speicher


    Dieser Inhalt wurde bereits gemeldet :mrgreen:

  • Hallo 1stene,
    so etwas hatte ich auch anfangs. Die Leistungskurve verlief zur besten Zeit horizontal. Ein WR-Tausch beendete das Drama (WR 4200W nach 5000W). Je nach Zustand der Atmosphäre und Turbulenzen können Leistungen jenseits der 100% von den Modulen geliefert werden können. Ich schaffe es bis auf 109% der installierten Leistung der Module. Zusätzlich kann eine Erwärmung des WR eine Leistungsreduktion bewirken. Meine Anlage arbeitet länger als 10 Jahre, und ich komme immer noch über 1000kWh je installiertem kW. Insofern haben sich die Mehrausgaben für den stärkeren WR gelohnt.