Erdschluß an SMC 6000, Schott ASI95 Module

  • hallo Leute,
    verzeiht das hereinplatzen - wahrscheinlich wurde die Frage auch schon öfter gestellt - aber ich blicke hier im Forum
    nicht durch "mit Beiträge durchsuchen".


    Deswegen frag ich einfach mal:
    Seit 2008 habe ich eine PV-Anlage: 3x SMA 6000SMC Trafowechselrichter mit jeweils 6,6KW
    Schott ASI 95 Dünnschichtmodulen. all die Jahre Immer problemlos gelaufen


    EINER von den 3WR zeigt seit einigen Tagen "Warnung Erdschluß". Der SMC Speist aber ein. Die Anzeige ist meistens dauerhaft, machmal geht sie auch weg. Die Meldung kam bei strahlendem Sonnenschein. Manchmal im Winter wenn es naß und kalt ist kommt die Meldung an allen 3 WR, nach der Hochlaufphase morgens und vor dem Abschalten abends.


    Marderbiß möchte ich ausschließen, es ist ein normales Hausdach , 2Etagen hoch, ohne Zugang.


    Die WR haben SMA-Erdungssets.
    Bei den 2WR ohne Fehlermeldung messe ich von -minus zum Gehäuse ca. 0, Volt,
    bei dem WR mit Fehlermeldung unbelastet (also Strang getrennt vom WR) messe die Leerlaufspannung
    des Strangs. (ca. 475V ). An allen 3 Strängen. Es ist hinter dieser Spannung aber keine Leistung "irgendso etwas kapazitives?"; alleine über die Meßstrippen vom Universalmeßgerät geht die gemessene Spannung langsam runter.


    Ich habe es so genau beschrieben wie ich kann. Ich würde mich sehr freuen wenn mit jemand hier auf die Sprünge helfen kann.


    Danke im Voraus
    &
    Grüße

  • Hast du Kabel mal getauscht und geschaut, ob der Fehler mitzieht ?
    Das würde ich zuerst mal machen.
    Also z.B. DC Kabel Wr1 auf DC WR2 und umgekehrt.....

    Zu wissen, was man weiß, und zu wissen, was man tut, das ist Wissen.
    Wer mehr zum DC Speicher wissen will erreicht mich per PN !

  • Zitat von hansohans

    EINER von den 3WR zeigt seit einigen Tagen "Warnung Erdschluß".
    Die WR haben SMA-Erdungssets.
    Bei den 2WR ohne Fehlermeldung messe ich von -minus zum Gehäuse ca. 0, Volt,


    Und was misst Du beim WR mit Fehlermeldung? Mehr als 0 Volt? Dann ist wohl die Sicherung im Erdungskit kaputt... Oder die Kontaktierung der Messeinrichtung ist fehlerhaft/defekt.

    Zitat von hansohans

    bei dem WR mit Fehlermeldung unbelastet (also Strang getrennt vom WR) messe die Leerlaufspannung
    des Strangs. (ca. 475V ). An allen 3 Strängen. Es ist hinter dieser Spannung aber keine Leistung "irgendso etwas kapazitives?"; alleine über die Meßstrippen vom Universalmeßgerät geht die gemessene Spannung langsam runter.


    Wenn die Leerlaufspannung aller drei Strings i.O. ist, und die Spannung gegenüber Erde durch das Messgerät umgeladen wird, scheint erst einmal alles in Ordnung zu sein. Nur wenn die Sicherung des Erdungskits aufgeschmolzen wurde, sollte man genauere Untersuchungen vornehmen, wo der Erdschluss auftrat. Dazu dürfte ein Isolationsmessgerät hilfreich sein, das 1000 V Prüfspannung und eine Auflösung bis 100 GOhm hat.


    Ciao


    Retrerni

  • Hast auch schon geschaut, ob nicht ein Modul gesprungen ist ?
    Dann zeigts meist auch Erdschluß.....

    Zu wissen, was man weiß, und zu wissen, was man tut, das ist Wissen.
    Wer mehr zum DC Speicher wissen will erreicht mich per PN !