Fronius Symo S0 Zähler

  • Hallo,


    Wir haben eine kleine Anlage auf dem Dach der Schwiegerletern heute in Betrieb genommen wurde. Die Anlage haben wir selbst ausgelegt und lediglich einen Elektriker für die Installation der Wechselstromseite bestellt.


    Die Anlage besitzt 3kw und der Fronius Symo 3kw. Die Anlage soll dynamisch 70/30 betrieben werden. Der Hausverbrauch wird im Solarlog mit ca 1/20 des tatsächlichen Hausverbrauches ausgegeben. Der S0 Zähler blinkt ungefähr halb so oft wie bei unserer 7kw Anlage. Weshalb ich davon ausgehe, dass er nicht defekt ist. Er wurde mit 800 Pulso pro KW im Fronius angemeldet, exakt das was der Hersteller des Zählers vorgibt. Ich meine das ganze funktioniert ja, nur halt falsch. Woran könnte es liegen, wenn der Zähler nicht defekt ist? Hat jemand schon so einen Fehler gehabt? Aktuell wird der Hausverbrauch zwischen
    10 bis 20 Watt angezeigt, der reale ist ca bei 200 bis 400 Watt. Auch ist auffällig, dass die Verbrauchsanzeige große Sprünge macht von gut 50%.

  • Hi,
    lese ich das ich das richtig raus, das der S0-Zähler auch am Solarlog hängt??

    Zitat von Broetchenbacke

    Der Hausverbrauch wird im Solarlog mit ca 1/20 des tatsächlichen Hausverbrauches ausgegeben.


    Und auch am Fronius?

    Zitat von Broetchenbacke

    Er wurde mit 800 Pulso pro KW im Fronius angemeldet, exakt das was der Hersteller des Zählers vorgibt.


    Weiterhin kann ich mir vorstellen, dass der S0 Zähler zuwenig Impulse von sich gibt. Hier der Link direkt zu Fronius.
    Unten ein Ausschnitt.


    http://www.fronius.com/cps/rde…ng_DE_388456_snapshot.pdf


    Weitere klärende Informationen wären hilfreich :wink:
    Gruß Red5FS

    Bilder

    Gruß Red5FS
    ---
    37 Hanwha Q-Cells G2 265W & SMA STP 8000TL-20 & SHM (30.09.13)
    17 Trina TSM DC80.08 215W & SMA SB 3600TL-21 (03.06.14)
    Do it or don`t do it!There is no try!
    The Force is with you!
    GroßMeisterLusche L:82 D:5 T:3
    Meine Anlage
    SV@fb