Kaco Powador 9600 zappelt nahe Volllast

  • Zitat von Retrerni

    Wie sieht denn die Netzspannung zu den fraglichen Zeitpunkten aus, kann es sein, dass hier die 10-Minuten-Netzqualitätsgrenze zuschlägt? Wie ist die Spannung am Netzübergabepunkt, wie die Kabellängen und Querschnitte zu den WR? Denn bis etwa 25 m Kabellänge würdest Du 16mm2 je WR benötigen (10mm2 bis 15m)...


    Die Spannung habe ich nicht nachgemessen, aber ich glaube nicht dass es da ein Problem gibt. Die "dicke" Leitung oben im Bild links läuft ca 50m zum Schaltkasten und vom Schaltkasten geht ein dickes Erdkabel zum nahen 400 KV-Trafo. Auf dem Gelände gibt es noch eine weitere PV-Anlage aus 2009, die dem Hofbesitzer selbst gehört und der hat damals den Trafo initiiert.

    Sonnige Grüße
    Kollektor

  • Nach längerem Blick in Deinen Solarlog:
    - Das Ereignisprotokoll ist leider leer.
    (Vermutlich ungeschickte Konfiguration im Logger. Evtl auch durch die "sieglog" Oberfläche)
    - die WR-Temperaturen liegen im grünen Bereich
    - Das Takten der WR tritt bei WR7 und 8 häufiger auf, bei WR1 und 4 gelegentlich, bei den anderen selten (oder nie).


    Ich vermute jetzt auch, das Problem liegt in einer AC-Spannungsanhebung bei Volllasteinspeisung.
    Das kann durch Anpassung am Trafo oder an den WR oder durch dickere Kabel behoben werden. Dazu müsste man mehr über die Anlage wissen, Kabel-Querschnitte, -Längen, Volleinspeisung mit eigenem Zweig? Spannung am Trafo? etc..


    Gruß
    L.

  • Zunächst vielen herzlichen Dank für alle Beiträge !


    Wieso kein Ereignisprotokoll erscheint, wundert mich selbst, ich meine es aktiviert zu haben, kläre ich aber wenn ich wieder bei der Anlage bin. Die Einstellungen am Solarlog habe ich selbst vorgenommen, meine anderen Solarlogs zeigen die Ereignisse an.


    Für die Anlage existiert keine technische Dokumentation. Sie wurde vom Vorbesitzer auf den letzten Drücker Ende März 2012 montiert um noch die Einspeisevergütung von 23,6 Cent zu bekommen, dann hat er vermutlich keine Lust mehr gehabt alles zu dokumentieren. Ich weiß, dass es forenüblich ein Unding ist sowas zu kaufen. :oops: Es ist auch meine einzige Anlage, bei der ich sowas akzeptiert habe, die Anlage selbst lief ja und es gab eine Historie der EnBW-Abrechnungen. Und die EnBW hat ja den Anschluss so akzeptiert wie er ist. Die Leitung selbst sieht "ziemlich dick" aus, aber das will nichts heißen. Ursprünglich hatte der Hofbesitzer selbst eine weitere PV-Anlage installieren wollen und bekam u.a. ein Angebot meines Verkäufers. Das war 2011. Als er sich nicht durchringen konnte, machte ihm der Verkäufer ein Pachtangebot, das er wegen der dramatischen EEG-Absenkungen schließlich akzeptierte um wenigstens sein Dach zu verwerten.


    Der Verkäufer hat später versucht, die Anlage dem Hofbesitzer doch noch zu verkaufen, konnte sich mit ihm aber nicht über den Preis einigen, "gierige PV-Investoren" wie ich zahlen mehr, sogar deutlich mehr als das ursprünglich abgegebene Angebot. Der Hofbesitzer hat eine weitere große Halle gebaut und wollte selbst eine neue Anlage installieren lassen, hat es aber bisher noch nicht getan, er investiert viel in seinen Hof und in Maschinen. Mein Pachtangebot für die neue Halle war ihm zu gering, ich ging an die Grenze kann aber keine Preise mehr zahlen wie ein paar Jahre zuvor. Er selbst wettet auf niedrigere PV-Preise um selbst zu investieren. Aber jetzt weichen wir von der Technik ab.

    Sonnige Grüße
    Kollektor

  • Zitat von Kollektor

    Die "dicke" Leitung oben im Bild links läuft ca 50m zum Schaltkasten und vom Schaltkasten geht ein dickes Erdkabel zum nahen 400 KV-Trafo. Auf dem Gelände gibt es noch eine weitere PV-Anlage aus 2009, die dem Hofbesitzer selbst gehört und der hat damals den Trafo initiiert.


    Die andere Anlage macht keine Probleme?
    Und bist du dir mit den 400kV sicher :?::juggle:

  • Zitat von Murray

    Die andere Anlage macht keine Probleme?


    Die lief mit 1150 kWh/kWp in 2015. Probleme macht nur der Solarlog, der ständig abstürzt. Er ist nicht ans Internet angeschlossen, deshalb kann ich dort nur vor Ort nachschauen. Der Besitzer ist nicht abgeneigt, wenn ich seinen Solarlog ans Internet anschließe und die Daten auf meine Homepage übertrage. Muss ich noch machen.


    Zitat von Murray


    Und bist du dir mit den 400kV sicher :?::juggle:


    Nein, sorry, ich habe mich verschrieben. Es muss 400 KVA heißen. :P


    Bei der Zahl bin ich mir sicher, der Besitzer hat das wegen der neuen Halle klären lassen.

    Sonnige Grüße
    Kollektor

  • Bei 50m Kabel (einfache Entfernung) würdest Du 25mm2 benötigen, um die Verluste auf der Leitung auf 1,3% zu limitieren...
    16mm2 würde 2% Verlust bedeuten und einen Spannungsabfall on 4,5 V bedeuten, was man notfalls noch akzeptieren könnte. 10mm2 würden mehr als 3% Spannungsabfall bedeuten, was ja nicht zulässig wäre.


    Ciao


    Retrerni

  • Die "dicke" Leitung sieht mir bei 8x 9kW Wechselrichtern eher nach Spielzeug aus bei 50m...
    Ich nehme einmal an, dass es eine kleine Unterverteilung neben den WR gibt und dann mit hoffentlich mind. 5x16mm2 die 50m überbrückt werden. Das wären 56 mOhm Leiterwiderstand (beim Kupferkabel), bei 120 A würden somit 6,9 V Spannung über ihm abfallen (bei fast 1kW Verlustleistung pro Ader bzw. 50 W/m). Hier hoffe ich doch auf mind. 25mm2...


    Ciao


    Retrerni

  • Zitat von Retrerni

    Die "dicke" Leitung sieht mir bei 8x 9kW Wechselrichtern eher nach Spielzeug aus bei 50m......


    Ich habe mir nicht getraut dass zu schreiben :roll:
    Schön dass dies auch von dir kam
    Ich weis ja nicht ob die freie Spannweite wirklich 50m sind ...
    aber da sollte man mal bedenken was das für ein Gewicht ist und ob man das bei dem Querschnitt da wirklich so abspannen kann.
    Die "Masten" da am Dach sehen für mich auch nicht sonderlich robust aus :juggle:
    ... ach sehe gerade das ist ja nur abgespannt ...
    also da müssen die Profis mal was dazu schreiben...

  • Da seht ihr mal wie preiswert man PV heutzutage errichten kann... :roll:


    Die Leitung überspannt natürlich keine 50 m sondern nur den Abstand zum nächsten Gebäude, dessen Schatten man auf dem Bild schon sieht, sind vielleicht 15 m. Der lange Rest liegt unter der Erde.


    Wenn ich nach dem Urlaub übernächste Woche zurück bin, schaue ich nochmal alles mit dem jetzt durch eure Infos geschärften Blick genau an und messe auch die Spannung an den WR. Ich werde dann berichten.


    Die Diskussion hat mir sehr geholfen, :danke: an alle !

    Sonnige Grüße
    Kollektor