Solarlog Pm paket

  • Hallo an alle,
    weiß jemand.ob die.Blindleistungssteuerung über Solarlog in Verbindung mit Pm-Paket (Utility Meter etc.)
    auch in Verbindung mit SMA Speedwire funktioniert?

  • Ja, funktioniert bei mir. Hab einen Tripower 25.000 per Speedwire an einem Solarlog 1000 mit PM.

    12,16 kWp (Suntech+SMA) seit 2012,

    29,64 kWp (Heckert+SMA) seit 2015 und

    5,7 kWp (Heckert+SMA) seit 2017.

    10 kWh Li-Speicher von SENEC seit November 2016 und noch mal

    5 kWh Speicher (wieder SENEC) seit Dezember 2019.

    Seit Februar 2020 fahre ich e-Golf (300er).

  • Was meinst damit?


    Du hast die Leistungsreduzierung über den Solarlog realisiert - OK, die hängt bei mir nicht dran, weil ich diese Anlage auf 70% fest eingestellt habe. Aber das auch über den SL und nicht direkt am WR.

    12,16 kWp (Suntech+SMA) seit 2012,

    29,64 kWp (Heckert+SMA) seit 2015 und

    5,7 kWp (Heckert+SMA) seit 2017.

    10 kWh Li-Speicher von SENEC seit November 2016 und noch mal

    5 kWh Speicher (wieder SENEC) seit Dezember 2019.

    Seit Februar 2020 fahre ich e-Golf (300er).

  • Ist das jetzt eine theoretische Frage, oder hast Du ein Problem?
    Eigentlich macht es da keinen Unterschied, ob die WR via RS485 oder Speedwire angeschlossen sind. Sofern die Regelung generell unterstützt wird über die Schnittstelle sollte es auch mit dem PM-Paket funktionieren.


    Stefan

  • Ja, wir haben tatsachlich mit dieser Konstallation ein Problem. Wirkleistung funktioniert. Bei der Blindleistung kommt am Solarlog der Wert an, jedoch reagieren die Wr nicht.

  • Komisch. Aber das PM Paket der EWE ist schon direkt mit dem SL verdrahtet.


    Oder hängt das auch im LAN?

    12,16 kWp (Suntech+SMA) seit 2012,

    29,64 kWp (Heckert+SMA) seit 2015 und

    5,7 kWp (Heckert+SMA) seit 2017.

    10 kWh Li-Speicher von SENEC seit November 2016 und noch mal

    5 kWh Speicher (wieder SENEC) seit Dezember 2019.

    Seit Februar 2020 fahre ich e-Golf (300er).

  • Das ist direkt mit dem Solarlog verdrahtet. Wir sind die Verkabelung schon mehrfach durchgegangen. Funzt einfach nicht