Niedrige Stromerzeugung

  • Hallo zusammen,


    ich glaube mit meiner PV-Anlage ist etwas nicht in Ordnung. Es fiel mir schon im März auf, daß ich hinter der Stromerzeugung des Vorjahres deutlich zurückhinke (360KWh statt 520). Jetzt im April bisher erst 236 KWh, im letzten Jahr waren es 720 zum Monatsende, also absehbar daß auch dieser Monat deutlich schwächer werden wird.
    Bei ca. 2.000 W scheint laut meinem Datenlogger die Obergrenze bei der Erzeugung zu sein. Wenn diese Grenze erreicht ist, wird die Stromerzeugungskurve flach und unruhig.
    Ist es aus der Ferne möglich zu sagen, was kaputt sein könnte?
    VG
    Jürgen

    24 IBC Polysol MS 235, 5,64 KWp
    WR SB5000TL-20
    Ausrichtung +61°
    DN 25°

  • Bin Laie, klingt für mich aber so, als wäre ein String ausgefallen.
    Ist das evtl. unsymmetrisch in 14/10 oder 16/8 am WR angeschlossen?


    Der SB5000TL-20 sollte ein Display haben, zeigt das auf beiden Strings Leistung an?
    Welche Spannungen werden angezeigt?


    Was für ein Datenlogger hängt dran?
    Hat der Stringspannungen im Logging?


    Nicht vergessen, dass 2016 bisher in weiten Teilen schlechter läuft als das Vorjahr.

    18x Heckert NeMo 60P, SMA SB4000TL-21, SunnyHomeManager, mit Metalldachpfannen, Ausrichtung +30° Dachneigung 35° in Betrieb seit 17.04.2014
    Seit 23.04.2016 Ausrichtung -150 Dachneigung 13° mit 6x 315Wp Astroenergy (große 72-Zeller) am SMA SB1.5

  • Zitat von JuergenF


    Bei ca. 2.000 W scheint laut meinem Datenlogger die Obergrenze bei der Erzeugung zu sein. Wenn diese Grenze erreicht ist, wird die Stromerzeugungskurve flach und unruhig.


    Welchen Datenlogger hast du, kannst du Strom und Spannung der beiden Strings einzeln auswerten und gibt`s da ggf. Unterschiede zwischen den beiden 12er Strings :?:


    Du hattest ja mal Probleme mit Schatten von "Nachbars Hütte" :wink: http://www.photovoltaikforum.c…ent-t103162.html#p1154116 , sind da ggf. noch irgendwelche Schattenspender dazugekommen :?:

    mit freundlichem Gruß
    smoker59

  • Fang mal vorne an - gibt es ein aktuelles Bild von den Modulen? Sind die Module evtl verschmutzt oder einzelne Module defekt?
    Dann schaun wie die Werte im DL ausschauen. Wenn die Module alle gleich ausgerichtet und nicht verschattet sind und zwei Strings mit je 12 Modulen an den Inverter angeschlossen sind, sollten die Werte fast parallel laufen.

  • Hallo,


    vielen Dank für die schnellen Antworten. Als Datenlogger habe ich mySmartGrid vom Fraunhofer Institut. Hier kann ich leider die beiden jeweils Strings a 12 Module nicht separat auslesen. Kann ich das am Wechselrichter sehen? Module sind optisch einwandfrei. Schatten vom Nachbars Haus ist geblieben wie er war. Ist das diesjährige Jahr sooo viel schlechter als die letzten Jahre? Ich schau heute Abend mal am WR ob ich da für die beiden Strings brauchbare Werte auslesen kann.
    VG
    Jürgen

    24 IBC Polysol MS 235, 5,64 KWp
    WR SB5000TL-20
    Ausrichtung +61°
    DN 25°

  • Am Display des WR kannst du die Stringspannungen und Leistungen ablesen. Kann man durch Klopfen auf die Scheibe des Displays schnell durchschauen. Besser, wenn du die Werte tagsüber abliest.

  • Hallo,
    bei mir im Kraichgau LKR HN hat außer der Januar noch kein Monat das "Soll" erreicht. Somit fehlen im augenblic´k mehr als 15% des PVGIS Wertes. Letztes Jahr waren alle Monate über den Werten.


    Dieses Jahr ist im Süden bisher das Schlechtere Wetter für PV bei mir gab es gestern auch wieder nur 1.52 kWh/kWp.


    Django

  • Hallo JuergenF,


    evtl. PID??? Glaub ich aber eher nicht. Ich sehe, Du kommst auch aus der Pfalz. Woher? Schick mir mal eine PN, vielleicht ist es nicht so weit und ich kann mal bei Dir vorbeischauen und nachsehen.


    Gruß Torsten

    15,81 kWp: 1 SMA SB4200TL mit 29xAleoS03 1 SMA SB2100TL mit 16xAleoS03 sowie 2 SMA SB3300 mit 48xAleoS03
    seit 2007 sowie seit 03/2012 12,675 kWp 1 SMA STP12000TL mit 65xSchott Mono 195
    17,745 kWp 2 SMA SB5000TL+ 1 SB4000TL mit 91xSchott Mono 195

  • Jedenfalls sollte man als allererste Maßnahme einmal die beiden Strangströme messen und vor allen Dingen vergleichen. Ebenso jeden der beiden einzelnen Strings abstecken und einzeln messen. Hast Du da eine Möglichkeit / Kenntnisse?


    Gruß Torsten

    15,81 kWp: 1 SMA SB4200TL mit 29xAleoS03 1 SMA SB2100TL mit 16xAleoS03 sowie 2 SMA SB3300 mit 48xAleoS03
    seit 2007 sowie seit 03/2012 12,675 kWp 1 SMA STP12000TL mit 65xSchott Mono 195
    17,745 kWp 2 SMA SB5000TL+ 1 SB4000TL mit 91xSchott Mono 195

  • Hallo,


    ich möchte euch die Lösung nicht vorenthalten.....es war der Datenlogger der statt auf Wechselstrom auf Drehstrom eingestellt war. Wann und wie das sich allerdings verstellen konnte, weiß keiner.
    Somit wurde nur ungefähr die Hälfte der Stromerzeugung angezeigt.


    VG
    Jürgen

    24 IBC Polysol MS 235, 5,64 KWp
    WR SB5000TL-20
    Ausrichtung +61°
    DN 25°