string 1 macht Ärger

  • Guten Tag,


    da die letzten Tage auch mal ein sonniger dabei war (25.01.16), hab ich mir mit Spannung nach langer Zeit mal wieder den Verlauf im SolarLog angesehen.


    Dabei ist mir direkt der dramatische Einbruch von String 1 aufgefallen, welcher bis zum Ende des Tages dann auch in der Talsohle verblieb.


    Bitte um Rat
    danke


    PS: Verschattung ab 14:30 Uhr bedingt durch Tannen :( vom Nachbarn

  • Die Erklärung für den Leistungseinbruch hast du doch selbst schon geliefert :roll:

    Zitat von sunelec


    Verschattung ab 14:30 Uhr bedingt durch Tannen :( vom Nachbarn


    Wie sind die Module an welchem Wechselrichter verschaltet, welche Module mit welcher Leistung, wieviele werden davon gleichzeitig verschattet :?:

    mit freundlichem Gruß
    smoker59

  • Hallo,


    Zitat von smoker59

    Wie sind die Module an welchem Wechselrichter verschaltet,


    46 insg,
    je String 23 Module
    WR Kaco 12.0 TL3


    Zitat von smoker59

    welche Module mit welcher Leistung,


    CSI poly Modul 240W


    Zitat von smoker59

    wieviele werden davon gleichzeitig verschattet :?:


    mehr als die Hälft von String 1 (schwer zu sagen)


    ld

  • Man sieht zwar den Schatten ab 14:30Uhr, ob der aber dafür verantwortlich ist, dass die Leistung auf Null abfällt möchte ich bezweifeln. Gerade im letzten Bild. Sieht irgendwie nach Aufzeichnungsfehler aus. Weil selbst bei starker Verschattung sollte bei einer 11kWp Anlage noch einiges am WR ankommen.
    Könntest du im letzten Bild mal noch kwp und Spannungen anklicken bzw. Anzeigen lassen.


    Ansonsten könntes du noch Angaben zur Anlage machen. Anzahl der Module, Anzahl pro String, und Strings. Ausrichtung wird wohl Süd-West sein.


    Grüße

    Gruß PV-Express


    46 x Sunowe 195Wp Mono, SMA STP8000TL10, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012

  • ja schon, aber gleich auf Null? Die Linie hat für mich Aussetzer

    Gruß PV-Express


    46 x Sunowe 195Wp Mono, SMA STP8000TL10, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012

  • Naja, ein Schatten von mehr als der Hälfte der Module ist auch nicht gerade wenig. Zumal wir auch nicht wissen, inwiefern vielleicht doch mehr Module vielleicht auch nur mit sehr wenig Schatten betroffen sind...
    Zumal String 2 ja auch Leistung bringt.


    Stefan

  • Zitat von PV-Express

    ja schon, aber gleich auf Null? Die Linie hat für mich Aussetzer


    Lies dir den von mir verlinkten Thread mal durch. Speziell bei Kaco gibt`s da öfter ein merkwürdiges Verhalten. Wenn die Module langsam nach und nach verschattet werden kommt der Tracker i.d.R. einigermaßen hinterher, bei gleichzeitger verschattung von mehreren Modulen (also "größeren" Sprüngen) gibt`s erhebliche Probleme.


    Das kann sich beim TS mit steiler werdendem Sonnenstand wieder verbessern, dann sieht die Verschattungssituation ja ganz anders aus.

    mit freundlichem Gruß
    smoker59

  • Moin,


    also wenn da tatsächlich als Ertrag 'Null' kommen sollte, dann ist das natürlich ein markanter Firmware Fehler. Im Normalfall müsste der Ertrag einbrechen auf irgendein lokales Maximum. Würde ich auf jeden Fall bei KACO reklamieren.
    Hast Du eigentlich keine Möglichkeit, die Spannung anzuzeigen? kann eigentlich jeder Solarlog :idea:


    Gruß
    MBiker_Surfer

    Gruß
    MBiker_Surfer


    Elektrisch: Nikola Gotway 84V