Kleinstanlage für Wlan IP Cam

  • Hallo,


    Bin neu hier darum kurze Vorstellung:
    Name: Alex / Alter 44 / Beruf: Funktechniker- Wohnort ist in der Nähe vom Potsdam.
    Jetzt zum Problem:
    Installiert hatte ich vor 2 Wochen in einem kleinen Bastelprojekt:
    1PV Modul 100Wp /12V / Poly/ Elevationswinkel 40° nach Süden alles frei
    Billigladeregler http://www.ebay.de/itm/12V-24V…m:m1Tyk7Ih7BOYGNBmlD-GlEg
    2x Spannungsmodule(V Anzeige) P=0.24W
    IP WlanCam P=5W
    Blei Akku neu mit 35Ah (no name ATU)


    Nun dachte ich mir an einen Sonnentag (war der Einzige hier die letzten beiden Wochen) mess mal das Modul durch,,,
    Sonne war gegen 12Uhr im Zenit bei 15°
    Uleer=16V
    Ikurz=170mA !!!! dieser Wert stimmte mich arg traurig; die Tränen konnte ich mir gerade noch verkneifen :mrgreen: . Kann Der reell sein? Gut, ich muss aber auch eingestehen solch Bastelei im Winter ist wohl nicht von Erfolg gekrönt…


    Als nächstes hab ich noch wg. der Daten ein „Powermonitor“ angeschlossen. Siehe:
    http://www.ebay.de/itm/3609822…44e8ad6cf8a586a6c2e8&cp=1
    Der letzte Schrott… Mit einem regelbaren Labornetzteil ohne Last mal durchgemessen: Eigenverbrauch liegt 11Vin bei 0.33W / Abschaltung 6.5V. Jetzt zeigt mir das Teil aber trotzdem nichts an und zieht mir die Spannung zum Laderegler vom Panel auf 9V runter.
    Lange Rede kurzer Sinn: Soll ich mir noch zusätzlich ein 130W Modul kaufen?
    Ist der Wert von 170mA im Rahmen?


    Ist schon blöd wenn neben dem Akku ein Ladegerät steht…. :(


    Gruß Alex


    P.S. bitte keine Kostenrechnung aufmachen... die 12V für die Cam hätte ich auch über das org. Netzteil an 230V beziehen können.

  • 2,7 Watt von 100 möglichen kommt mir wenig vor, meine Anlage macht sobald Sonne ist trotz schlechteste möglicher Ausrichtung im Winter (15grad Neigung nur) sofort Ca. 10-20% seiner Leistung du sprachst ja von direkter Sonneneinstrahlung etc da müssen eigentlich eher 30-50% der Maximalleistung drin Sein.

    11,14 kWp O/W 4x Solarmax WR (2012)
    43,30 kWp Anteil Solarpark Dreieich (2011)
    71,08 kWp Anteil Solarpark Hof (2012)
    70 kWp auf Hühnerställen (2012)
    301 kWp Brandenburg (2018)

  • Hallo, ein 100W Modul sollte schon gute 8A im Kurzschluß bei praller Sonne bringen, überprüfe mal dein Messgerät oder häng einfach eine 12V/60W H4 Autolampe an.
    Grüße Toni.

  • Was für ein Modul hast du genau? War das neu?

    Zitat von DC7DOC

    Jetzt zeigt mir das Teil aber trotzdem nichts an und zieht mir die Spannung zum Laderegler vom Panel auf 9V runter.


    Da gehört auch nichts angeschlossen, allenfalls eine Sicherung oder eine Diode (brauchst du nicht) in der Leitung.


    blacki: er hat 40°, die Sonne stand so flach.

  • Moin,,,


    Feiertage vorbei; zum Glück :D
    Modul hatte ich von einen Bekannten bekommen-gebraucht (50€ Lehrgeld bezahlt). Habe jetzt aber noch 130Wp bestellt. Na mal sehen. Ich werde berichten....


    Gruß Alex

  • Hallo die redliche Gemeinde,


    Kurzer Zwischenbericht:
    UPS hat ein 100Wp und 50Wp geliefert. (SolarXXL GmbH). Angeschlossen hab ich z.Z. nur das 50Wp Modul. Angeschlossen mit 4mm² Solarkabel über „Y-Stecker“ wegen dem 100Wp Modul wo ich noch die Halterung bauen muss.
    Leistung ist schon mal für meine Ansprüche ok. Heute voll Sonne; 35ah Akku ist voll. (12.7V jetzt)


    Nun meine Frage:
    Das 100Wp Modul hat eine „Anti Recoil Diode“ eingebaut. Übersetzt für mich: Bypass Diode.
    Beim 50Wp Modul stand nichts bei…
    Nun möchte ich beide 12V Module parallel schalten. Ist es sinnvoll jedem Modul noch eine Sperrdiode zu spendieren? Ich könnte mir bei dieser „perversen“ Modulschaltung vorstellen das die Beiden sich nicht untereinander mögen…


    Jetzt noch das Öffnen von der Anschlußdose: Sollte standard sein. Wie bekomme ich diesen Mist auf? Eine Seite Scharnier; andere Seite eingehakt- Plaste.


    Danke schon mal


    Gruß Alex

  • Hallo,


    Hatte den Support angeschrieben. Sperrdioden sind in den "+" Leitungen vorhanden. Dann nach Anleitung Abdeckung geöffnet- und siehe da- sind eingelötet.


    Na dann- "Sonne" wollte man mir aber nicht verkaufen :mrgreen::mrgreen::mrgreen:


    Gruß Alex