Parallelgeschaltete Akkus laden

  • Hallo, Freunde der Solartechnik


    Ich plane eine Kleinstsolaranlage und habe dabei folgendes Problem:
    Ich brauche zum Beleuchten eines Outdoor-Sportgerätes eine Solaranlage.
    Meine Beleuchtung hat 9Watt und soll ca. 1Std. am Tag leuchten. Ich nutze ein
    20Watt Solarpaneel. Ich nutze einen 3,2AH Bleiakku. Das funktioniert prima.
    Aus Platzgründen möchte ich nun 3 Akkus mit je 1,2AH nutzen.Ich schalte diese einfach
    parallel. Und jetzt kommt mein Problem:
    Nach ca 4-6 Tagen schafft mein Paneel es nicht mehr, die Akkus voll zu laden und der
    Laderegler schaltet dann nach kurzer Zeit ab. Schalte ich dann das Licht aus, braucht das
    Paneel mehrere Tage, die Akkus wieder voll zu laden.
    Die Akkus sind geprüft und 100% ok.
    Was läuft falsch?????

  • Zitat

    Was läuft falsch?????


    Es ist Winter/Dezember :!:
    Der Ertrag ist nur meist weniger als 14% des Sommers.

    PIP 2424HS an 750Wp 3xShinsung Black Mono250 +1,5Kwp (6xShinsung Black Mono250)
    an FPS 100/50 an Bluebatt 24v 465Ah

    EA Sun ISolar SMV III 3K

    EA Sun SP 3K-24
    Siliken 3,3i 3,25Kwp 13xShinsung Black Mono 250
    VW T4 mit Evective 2000w + Varta 110Ah +0Wp

  • Hab derzeit zwei Anlagen am laufen.
    Der einzige Unterschied ist die Menge der Akkus.
    Die eine Anlage hat einen 3,2AH Akku.
    Die Andere drei 1,2AH Akkus.
    Die mit dem einzelnen Akku arbeitet gut.
    Die mit den drei Akkus nicht.
    Daher schliess ich den niedrigen Winteretrag aus.....................

  • Zitat

    Die Akkus sind geprüft und 100% ok.


    Wer sagt das?Wie geprüft?


    Verbraucher gleich?Kabel + Verbindungen geprüft?


    Zitat

    Die mit dem einzelnen Akku arbeitet gut.


    Komponennten die auf die Batterien exakt gleich?

    PIP 2424HS an 750Wp 3xShinsung Black Mono250 +1,5Kwp (6xShinsung Black Mono250)
    an FPS 100/50 an Bluebatt 24v 465Ah

    EA Sun ISolar SMV III 3K

    EA Sun SP 3K-24
    Siliken 3,3i 3,25Kwp 13xShinsung Black Mono 250
    VW T4 mit Evective 2000w + Varta 110Ah +0Wp

  • Akkus hab ich selbst geprüft indem ich sie mit 20Watt ca 90min. belastet habe.
    Ansonsten ist wirklich alles gleich.
    Die Leuchtmittel liegen bei 9Watt. Das Paneel und der Laderegler sind gleich.
    Die Verdrahtung hab ich mehrfach geprüft(bin selber Elektrotechniker)
    Hab zum testen an derselben Anlage zeitweilig den grossen Akku und dann wieder
    die drei Kleinen.
    immer mit dem selben Resultat.......
    Beim grossen Akku alles gut, mit den Kleinen alles Mist nach einigen Tagen....

  • Dann bau doch einfach in die andere Anlage den gleichen großen Akku ein und Ruh ist :D


    Sonst kann es alles mögliche sein. Was für Laderegler benutzt du? Schick bitte ein paar Bilder.
    Hast du die kleinen Akkus einzeln oder zusammen getestet?
    Wie sieht es mit der Verkabelung aus?
    Ist das Solarmodul verschattet?
    Nehm ich jetzt noch den Publikumsjoker? :wink:

  • Zitat von kalle bond


    Nehm ich jetzt noch den Publikumsjoker? :wink:


    Du darfst mich gerne als Telefonjoker nehmen, wobei dann eher die Frage ist ob du mich dann was fragst oder ich dich :)

    Wohnhaus 100% OFFGRIDInsel: 13,47kwp,5xMppt,BMV700,CCGX,2xMultiplus 5000, OPzS/PzS => 4150Ah/c100/48V
    TeichInsel: 930wp, 2xVictron Mppt 100/15, BMV600, SolarixPI 1100, 400Ah/OPzS 24V

    100% PVInsel Liveview | SDM630 Logger | INSEL WIKI

    "Denn auch eine Beziehung muss wie eine Insel sein. Man muss sie nehmen, wie sie ist, in ihrer Begrenzung - eine Insel, umgeben von der wechselvollen Unbeständigkeit des Meeres, immer während vom Steigen und Fallen der Gezeiten berührt." Anne Lindbergh

  • :D
    [quote='rlamprecht']Akkus hab ich selbst geprüft indem ich sie mit 20Watt ca 90min. belastet habe.[/quote
    Hi, sind nach meiner Rechnung 2,4Ah(bei 12,5V) Deswegen gehe ich mal davon aus dass sich Dein "Test"
    auf alle drei Akkus parallel bezog. Aber was sagt uns das ? Ohne Entladeschlußspannung genau nix.
    Und wie ziehst Du auch bei fallender Spannung genau 20W ??
    Mein Tipp, Dein Test ist für die Tonne und 1-3 Akkus kaputt bzw. nicht mehr ganz frisch...
    lg,
    Philip

  • OK Leute
    Die Akkus sind MEHRFACH geprüft und 100% in Ordnung.
    Und jetzt mal bitte bitte auf meine Frage konzentrieren:
    Macht es einen Unterschied ob ich einen großen Akku oder drei kleine parallelgeschaltete
    Akkus bei gleicher Leistung lade oder nicht?
    und wenn es einen Unterschied macht dann welchen?
    Und zwar bei gleichem Paneel, gleichem Laderegler, gleicher Lichtintensität UND intakten Akkus.
    Mehr möcht ich garnicht wissen.
    Vielen Dank im Voraus für konstruktive Antworten

  • Zitat von rlamprecht


    Die Akkus sind MEHRFACH geprüft und 100% in Ordnung.


    Glaub ich schlicht und einfach nicht, nicht bei dem Ergebniss das du schilderst. Einfach unmöglich und ausgeschlossen .. Somit ist jegliche weitere Ansatz sinnlos.. entweder sind deine Batterie Kaputt oder du hast unterschiedliche Einstrahlungs und Ladebedingungen.. Der Unterschied ist da aber nicht in dem Ausmaß deines geschilderten Problems


    Aber nachdem du es ganz genau wissen willst. Bitte schön, das ist es was du wissen willst
    http://www.basytec.de/Literatur/parallel.pdf

    Wohnhaus 100% OFFGRIDInsel: 13,47kwp,5xMppt,BMV700,CCGX,2xMultiplus 5000, OPzS/PzS => 4150Ah/c100/48V
    TeichInsel: 930wp, 2xVictron Mppt 100/15, BMV600, SolarixPI 1100, 400Ah/OPzS 24V

    100% PVInsel Liveview | SDM630 Logger | INSEL WIKI

    "Denn auch eine Beziehung muss wie eine Insel sein. Man muss sie nehmen, wie sie ist, in ihrer Begrenzung - eine Insel, umgeben von der wechselvollen Unbeständigkeit des Meeres, immer während vom Steigen und Fallen der Gezeiten berührt." Anne Lindbergh

    Einmal editiert, zuletzt von pezibaer ()