Defekte Leistungsplatine durch Isolationsfehler

  • Hallo,


    betreiben eine PV-Anlage mit 3x Schüco SGI 33KP Zentralwechselrichtern (Hersteller Kaco).


    Ein Gerät ist mir im Sommer 2013 zwei Mal ausgefallen. Habe etwa 1 1/2 Jahre (also Dez. 14) später eine Rechnung von Schüco für den zweiten WR-Ausfall erhalten.


    Seither streite ich mit Schüco, da der Wechselrichter noch in der Garantie war bzw ist. Schüco behauptet, dass der Defekt der Leistungsplatine mit einem Isolationsfehler zusammenhängt. Nun ist der WR 2013 schon Tage vorher (bei Sonnenschein) ausgefallen, nur just an dem Tag als der WR repariert wurde, regnete es.


    Meine grundsätzliche Frage: Kann ein Isolationsfehler für die defekte Leistungsplatine verantwortlich sein? Normalerweise geht der Wechselrichter doch gar nicht in den Betriebsmodus, wenn er einen Isolationsfehler misst. Vielleicht hatte jemand schon mal ein ähnliches Problem und kann mir helfen.


    Danke im Voraus!

  • Moin


    Meinst du wirklich Installationsfehler oder einen Überspannungs Schaden?

    Grüße von der Nordsee


    Olaf Harjes


    Harjes Elektrotechnik Am Hillernsen Hamm 39 26441 Jever FON 04461 3315

  • Zitat von vfl1949

    Ein Gerät ist mir im Sommer 2013 zwei Mal ausgefallen. Habe etwa 1 1/2 Jahre (also Dez. 14) später eine Rechnung von Schüco für den zweiten WR-Ausfall erhalten.


    das ist frech, nach 1 1/2 jahren eine rechnung zu schicken!!
    ist soetwas noch rechtens?


    Zitat von vfl1949


    eine grundsätzliche Frage: Kann ein Isolationsfehler für die defekte Leistungsplatine verantwortlich sein?


    nein

    sonnige gruesse aus THAILAND,
    towa


    1. Off-Grid SMA SMC6000TL + SMA Island 6.0 - Lifepo4 48V, 320Ah - 6.5 kWp (NOTC)
    2. Off-Grid PIP2424MSX - 2.0 kWp (NOTC) - Lifepo4 25V, 400Ah

  • Verjährungsfrist für mögliche Rechnungslegung 3 Jahre zum Ende des Jahres in dem die Leistung erbracht würde...


    Mit freundlicher Unterstützung der Autokorrektur meines schnurlosen Telephons zur automatisch initiierten Verwirrung durch Wortverwurstung.

  • Zitat von harjes

    Moin


    Meinst du wirklich Installationsfehler oder einen Überspannungs Schaden?


    Danke für die bisherigen Antworten.


    Nein, die schieben das wirklich auf einen Isolationsfehler, was mir halt sehr spanisch vorkommt.


    Der erste der beiden Einsätze wurde damals als Überspannungsschaden deklariert. War auch schon etwas seltsam, aber ich konnte das dann bei der Versicherung durchboxen, weshalb es mir dann egal war.

  • Zitat von vfl1949

    Meine grundsätzliche Frage: Kann ein Isolationsfehler für die defekte Leistungsplatine verantwortlich sein? Normalerweise geht der Wechselrichter doch gar nicht in den Betriebsmodus, wenn er einen Isolationsfehler misst.


    Ja, leider. Und die meisten WR überleben derartiges nicht. Speziell wenn der "Isolationsfehler" nicht dauerhaft anliegt (z.B. morgends noch nicht vorhanden ist) und sich erst im Laufe des Tages "verstärkt" (Wind, Temperatur, ...) kann man dadurch mitunter sehr einfach WR zerstören...
    Üblicherweise meldet der WR dabei aber einen Ableitstromfehler/-überschreitung (meist als EOL-Meldung).


    Ciao


    Retrerni

  • Zitat von harjes

    Moin


    Meinst du wirklich Installationsfehler oder einen Überspannungs Schaden?


    Ich mag mich irren, aber imho kann ein Installationsfehler einen Isolationsfehler (von dem der TE redete) erzeugen; es ist aber, soweit ich weiß, durchaus nicht dasselbe.
    Und Du baust solche Anlagen?

    Anlage: 26 Aleo S 18 215 W Module mit 5,6 kWp,
    SMA SB 5000 TL-20; -50°(fast SO), DN 25°
    seit 14.9.09 am Netz Nähe Cuxhaven

  • Sch... Korrektur Programm Isolationsfehler meinte ich.


    Gesendet von meinem GT-I9515 mit Tapatalk

    Grüße von der Nordsee


    Olaf Harjes


    Harjes Elektrotechnik Am Hillernsen Hamm 39 26441 Jever FON 04461 3315

  • Zitat von harjes

    Sch... Korrektur Programm Isolationsfehler meinte ich.


    Gesendet von meinem GT-I9515 mit Tapatalk


    Ich hätte da mal eine ergebnisoffene Frage in die Runde: allenthalben liest man von sinnfremden und idiotischen Änderungen, die von der Autokorrektur eines Computers oder Schmartphones stammen. Warum schaltet man die nicht einfach ab?


    Da fällt mir ein Artikel ein, der jetzt in unserer Dorfzeitung stand. Da hat ein gewisser Volker aus Hamburg sich etwas in Holland bestellt. Beim Absender stand auch noch richtig St. Pauli als Adreßangabe drauf. Gelandet ist der Kram in São Paulo in Brasilien, weil irgendwo bei der DHL jemand es besser wußte. Ob das auch die Autokorrektur war?
    :)

    Anlage: 26 Aleo S 18 215 W Module mit 5,6 kWp,
    SMA SB 5000 TL-20; -50°(fast SO), DN 25°
    seit 14.9.09 am Netz Nähe Cuxhaven