Ladeleistung zu gering am SI 6.0 H

  • Das Wetter der letzter Zeit liess ein Batterie(Voll)laden nicht zu


    Heute fällt mir auf das bei schönstem Sonnenschein - der erste seit gefühlten Wochen - die Ladeleistung bei 77% Ladezustand der Batterie die Ladeleistung um die 1200 Watt liegt- und sogar noch 1500 Watt eingespeist werden


    DAS war früher frühestens bei rd 90% so


    Ich bin jetzt nicht zu Hause
    aber an der Lade/Entladeleitung hat sein Mai keiner mehr rumgestellt und steht nach wie vor bei 4000 Watt


    Wurde durch das Update im Oktober einige Parameter/Ladekurven verändert ?


    Kann das mit der Einstellung ökologisch - wirtschaftlich zusammenhängen?


    das steht bei mir in der Mitte?
    Edit 1245Uhr jetzt nicht mehr- steht jetzt auf ökologisch - Ladeleistung bleibt aber unverändert und steht jetzt bei 880 Watt / 80% Batterie


    Grüsse
    Carsten

    7,28 kWp, 6000TL20, Ost mit 28 x ReneSola JC260M-24/Bb (02/2013)
    2,65 kWp, 2500TL21, West mit 10 x SolarWorld AG SW 265 mono (EU)
    6,48 kWp, SB5.0, W/NW mit 22 x SolarWorld AG SW 270 mono (EU)
    14,8 kWh Hoppecke Batterie mit SI 6H-11

  • 210.03 steht auf 20a :?:
    222.01 steht auf 100a :?:


    also mein si laed bis 98% soc mit bis zu 4600 watt (wenn genug pv kommt)... :juggle:

    sonnige gruesse aus THAILAND,
    towa


    1. Off-Grid SMA SMC6000TL + SMA Island 6.0 - Lifepo4 48V, 320Ah - 6.5 kWp (NOTC)
    2. Off-Grid PIP2424MSX - 2.0 kWp (NOTC) - Lifepo4 25V, 400Ah

  • diese Prozentangaben was die Batteriefüllung angeht sind m.E. nach eh was mit Vorsicht zu geniessem


    Mein Akku ist zz Gesund bei 115%


    die beiden Parameter prüfe ich mal


    Im Tagesverlauf kann ich sehen dass der AKuu mit rd 1600 Watt geladen wurde und gegen Mittag ( als ich diesen Betrag geschrieben) runtergeregelt wurde


    während der ganzen Zeit wurde auch eingespeist

    7,28 kWp, 6000TL20, Ost mit 28 x ReneSola JC260M-24/Bb (02/2013)
    2,65 kWp, 2500TL21, West mit 10 x SolarWorld AG SW 265 mono (EU)
    6,48 kWp, SB5.0, W/NW mit 22 x SolarWorld AG SW 270 mono (EU)
    14,8 kWh Hoppecke Batterie mit SI 6H-11

  • Bei mir stehen die Werte für


    210.03 steht bei 16,7 oder 18,7 ( Lade/Entladeleistung hatte ich mal auf 4000Watt gesetzt)
    222.01 steht auf 187A den hatte ich nie verändert



    Von daher sollte alles in Butter sein

    7,28 kWp, 6000TL20, Ost mit 28 x ReneSola JC260M-24/Bb (02/2013)
    2,65 kWp, 2500TL21, West mit 10 x SolarWorld AG SW 265 mono (EU)
    6,48 kWp, SB5.0, W/NW mit 22 x SolarWorld AG SW 270 mono (EU)
    14,8 kWh Hoppecke Batterie mit SI 6H-11

  • Auch jetzt steht bei 5kW Sonne und EV 1,5KW die LAdeleistung bei 1,5kw ( Batteriestatur 61%)
    Der Rest wird wiederum eingespeist

    7,28 kWp, 6000TL20, Ost mit 28 x ReneSola JC260M-24/Bb (02/2013)
    2,65 kWp, 2500TL21, West mit 10 x SolarWorld AG SW 265 mono (EU)
    6,48 kWp, SB5.0, W/NW mit 22 x SolarWorld AG SW 270 mono (EU)
    14,8 kWh Hoppecke Batterie mit SI 6H-11

  • Offensichtlich hats nichts mit der Leistung zu tun


    aktuell sinds 1 Kw Erzeugung und 500 Watt Verbrauch
    Die restlichen 500 Watt gehen in Netz und nicht in die Batterie :?::?:


    So langsam zwängt sich mir die Frag auf ob dies nicht mit dem Optimierungsziel zusammenhängt


    Wo muss der Schieber denn nun hin?


    Ökologisch- mit der Berücksichtigung des hohem EV. Ich habe keine Geräte die vom SHM gezielt geschaltet werden können...
    Oder doch lieber wirtschaftlich mit der Folge das ggf der Strom verkauft wird


    Inwieweit findet bei den Einstellungen der SI 6.0H seinen Platz ?


    Blöd ist dass ich es zz witterungs- und jahreszeitbedingt nur ein kleines Fenster für die Ladung gibt. und während dieser Zeit bin ich im Büro...


    Ansonsten wurde in den letzten Monaten nichts an den Einstellungen verändert. Das kann doch nur eine Folge des Updates sein

    7,28 kWp, 6000TL20, Ost mit 28 x ReneSola JC260M-24/Bb (02/2013)
    2,65 kWp, 2500TL21, West mit 10 x SolarWorld AG SW 265 mono (EU)
    6,48 kWp, SB5.0, W/NW mit 22 x SolarWorld AG SW 270 mono (EU)
    14,8 kWh Hoppecke Batterie mit SI 6H-11

  • Sind hoppecke vlra- wie im Profil


    Zu kalt stehen sie nicht. Der Keller ist ganzjährig gleich warm/kalt. Sommer Winter keine 5 grad Unterschied


    Interessant ist das heute 0,34kWh eingespeist wurde


    Kann ggf die Batterie in Ordnung sein und es sich um einen darstellungsfehler im sunnyportal handeln ?


    Gesendet von iPhone mit Tapatalk

    7,28 kWp, 6000TL20, Ost mit 28 x ReneSola JC260M-24/Bb (02/2013)
    2,65 kWp, 2500TL21, West mit 10 x SolarWorld AG SW 265 mono (EU)
    6,48 kWp, SB5.0, W/NW mit 22 x SolarWorld AG SW 270 mono (EU)
    14,8 kWh Hoppecke Batterie mit SI 6H-11

  • Ich glaube das Thema hat sich erledigt


    Die Ladeleistung aktuell bei rd 3 kW Ladeleistung


    Scheinbar hängt dies mit der Prognose ( Wetter) zusammen


    Die Symbole stehen aktuell auf Sonnenschein

    7,28 kWp, 6000TL20, Ost mit 28 x ReneSola JC260M-24/Bb (02/2013)
    2,65 kWp, 2500TL21, West mit 10 x SolarWorld AG SW 265 mono (EU)
    6,48 kWp, SB5.0, W/NW mit 22 x SolarWorld AG SW 270 mono (EU)
    14,8 kWh Hoppecke Batterie mit SI 6H-11