Kein Upload der Daten an Webhoster

  • Seit 2 Tagen werden die Ertragsdaten nicht mehr übertragen. Was könnte das sein? Habe nichts geändert. Lokale Darstellung auf dem raspi funktioniert, email Versand ebenfalls.

    8,925kwp - 35x Yingli Panda 255W - SMA STP 8000 (+20°/38°) (VERKAUFT)

    15,9kwp - 53x QCells 300W - SMA STP 15000 (Ost/Süd/West)
    1000er Jäger


    JK: 15

  • Moin,


    leider ist meine Glaskugel in der Wartung.....um welchen Webhoster handelt es sich denn? Hat vielleicht der Webhoster eine andere/ neue Uploadadresse und oder Zugangsdaten eingerichtet? Den Anbieter gibt es auch noch?
    Gruß
    Red5FS

    Gruß Red5FS
    ---
    37 Hanwha Q-Cells G2 265W & SMA STP 8000TL-20 & SHM (30.09.13)
    17 Trina TSM DC80.08 215W & SMA SB 3600TL-21 (03.06.14)
    Do it or don`t do it!There is no try!
    The Force is with you!
    GroßMeisterLusche L:82 D:5 T:3
    Meine Anlage
    SV@fb

  • Hoster ist bplaced. Wenn ich die Daten über filezilla kopiere, funktioniert alles. Auch der ftp - test aus SV funktioniert.

    8,925kwp - 35x Yingli Panda 255W - SMA STP 8000 (+20°/38°) (VERKAUFT)

    15,9kwp - 53x QCells 300W - SMA STP 15000 (Ost/Süd/West)
    1000er Jäger


    JK: 15

  • Bei mir funzt das bei bplaced



    Gesendet von meinem iPad mit Tapatalk

    Gruß Red5FS
    ---
    37 Hanwha Q-Cells G2 265W & SMA STP 8000TL-20 & SHM (30.09.13)
    17 Trina TSM DC80.08 215W & SMA SB 3600TL-21 (03.06.14)
    Do it or don`t do it!There is no try!
    The Force is with you!
    GroßMeisterLusche L:82 D:5 T:3
    Meine Anlage
    SV@fb

  • Ich starte mal SV durch. Vielleicht geht's dann wieder


    Edit: Nichts gebracht :(

    8,925kwp - 35x Yingli Panda 255W - SMA STP 8000 (+20°/38°) (VERKAUFT)

    15,9kwp - 53x QCells 300W - SMA STP 15000 (Ost/Süd/West)
    1000er Jäger


    JK: 15

  • Hi,


    vielleicht liegt es daran?
    Das steht dort bei F.A.Q:
    Werden meine Seiten irgendwann gelöscht, wenn ich mich länger nicht mehr eingeloggt habe?
    Nein, ansich nicht. Aber manchmal (etwa einmal halbjährlich) werden inaktive Konten deaktiviert.
    Damit Dir das nicht passiert reicht es, wenn Du Dich zumindest 1x pro Quartal (alle 3 Monate) einloggst.


    Gruß Fritzfan


  • Es gibt dafür eine Erinnerungsmail. Einmal Anmelden und dann ist wieder Ruhe bis zur nächsten Mail.

    Gruß Red5FS
    ---
    37 Hanwha Q-Cells G2 265W & SMA STP 8000TL-20 & SHM (30.09.13)
    17 Trina TSM DC80.08 215W & SMA SB 3600TL-21 (03.06.14)
    Do it or don`t do it!There is no try!
    The Force is with you!
    GroßMeisterLusche L:82 D:5 T:3
    Meine Anlage
    SV@fb

  • Das ist es nicht. Ich bekomme ja immer eine EMail mit der Warnung und dann logge ich mich ein. Außerdem funktioniert ja der manuelle Upload

    8,925kwp - 35x Yingli Panda 255W - SMA STP 8000 (+20°/38°) (VERKAUFT)

    15,9kwp - 53x QCells 300W - SMA STP 15000 (Ost/Süd/West)
    1000er Jäger


    JK: 15

  • Hallo ODB9,


    bitte stelle sicher, dass die aktuellste Version von SolarView installiert ist. Beim Test - Upload mit ./ftp_test.sh wird nichts anderes durchgeführt wie auch beim normalen Upload in regelmässigen Abständen. Du kannst alternativ auch SolarView mal im Debugmodus starten und eine Datei aufzeichnen. Evtl. ist dort das Problem ersichtlich. Den automatischen Upload hast Du nicht ausversehen in der Config-Datei (SolarView_fb.cfg) deaktiviert durch falsche Intervalle o.ä.?


    Viele Grüsse,
    Manfred

  • Hmmmm, merkwürdig, da fällt mir derzeit nichts ein.


    Die Tage bleiben also leer? Wie oft hast du den Upload eingestellt?

    Gruß Red5FS
    ---
    37 Hanwha Q-Cells G2 265W & SMA STP 8000TL-20 & SHM (30.09.13)
    17 Trina TSM DC80.08 215W & SMA SB 3600TL-21 (03.06.14)
    Do it or don`t do it!There is no try!
    The Force is with you!
    GroßMeisterLusche L:82 D:5 T:3
    Meine Anlage
    SV@fb