1 Jahr 5,6kWp in Leichlingen

  • Hallo Zusammen,


    das erste Jahr mit meiner Anlage ist nun rum und ich würde mich über Eure Meinung bzw Kritik was meine Bilanz angeht, sehr freuen.
    Ich habe 20 Winaico Module (280W) auf dem Dach (Südausrichtung) und den WR Fronius Symo 4.5-3-S. Ich bin mit dem ersten Jahr sehr zufrieden, aber logisch ist das Verbrauchsverhalten im Haushalt etc. alles immer verbesserungsfähig. Ich hatte 4 oder 5 Ausfälle zu verzeichnen bzw Fehlermeldungen vom WR wo mir der Solarteur leider auch nichts richtiges zu sagen konnte, aber nach neu runter und wieder hoch fahren der Anlage lief alles immer wieder. Ein mal habe ich es leider 3-4 Tage nicht gemerkt, diese Tage sind mit leider durch die Lappen gegangen, aber dadurch habe ich auch die Email-/ Fehlererinnerung des Systems kennengelernt und natürlich jetzt eingeschaltet :wink:

    Also nun zu den Werten:
    Gesamtleistung: 5.106 kWh
    Einspeisung: 4.290 kWh
    Macht einen durchschnittlichen Eigenverbrauch übers Jahr von ca. 16%.
    Wir hatten mit einem 3 Personenhaushalt in unserem Einfamilienhaus einen Gesamtverbrauch von 2.158 kWh, was bedeutet, dass ca. 38% meines Gesamtverbrauches durch PV-Strom gedeckt wurde.


    Wie gesagt, mit dem ersten Jahr bin ich schon zufrieden, würde aber gerne Eure Meinung, Tipps und konstruktive Kritik hören.


    :danke: im Voraus!

  • Zitat von molmf

    das erste Jahr mit meiner Anlage ist nun rum ...
    Ich hatte 4 oder 5 Ausfälle zu verzeichnen bzw Fehlermeldungen vom WR wo mir der Solarteur leider auch nichts richtiges zu sagen konnte...


    :shock:
    Was waren / sind das für Fehlermeldungen / Ausfälle :?:
    Wieso kann der Solarteur nichts dazu sagen :?:

    Schott String1 DN 50°, Süd+30°/ String2 DN 45°, Süd+20°/ Kostal Piko 5.5 6,08 kWp 2011
    Schott DN 35°, Süd+30°/ SMA SB1300TL-10 1,33 kWp 2012
    JK:26 D:3 T:1
    L:37 D:8 T:3

  • Den Grund für die Fehler wüsste ich auch gerne, hatte sie auch mal hier gepostet, aber da es nach dem ein und ausschalten immer wieder lief, bin ich, muss ich leider gestehen, auch nicht mehr so intensiv der Sache nachgegangen. :cry:
    Habe mal einen Screenshot der Fehlermeldungen angehangen.

  • OK hab den Thread gefunden.


    Wurde das schon gemacht?

    Zitat von harjes


    Fehler 436 Funktions-Inkompabilität Wenn möglich, nimmt der WR den Einspeisebetrieb wieder auf WR-Firmware aktualisieren - Fronius geschulten Servicetechniker verständigen.
    Achtung Firmware nur im Einspeisebetrieb aktualisieren.

    Schott String1 DN 50°, Süd+30°/ String2 DN 45°, Süd+20°/ Kostal Piko 5.5 6,08 kWp 2011
    Schott DN 35°, Süd+30°/ SMA SB1300TL-10 1,33 kWp 2012
    JK:26 D:3 T:1
    L:37 D:8 T:3

  • Firmware aktualisieren hatte ich damals mehrmals probiert, hat aber nie funktioniert.
    Müsste ich noch mal probieren morgen Mittag

  • Zitat von molmf

    Firmware aktualisieren hatte ich damals mehrmals probiert, hat aber nie funktioniert.
    Müsste ich noch mal probieren morgen Mittag


    Dann wäre es Zeit gewesen den Anlagenerrichter zu kontaktieren :roll:

    mit freundlichem Gruß
    smoker59

  • Hatte ich auch zwei mal gemacht und eigentlich wollte man mich auch wegen eines Termines zurück rufen. :evil:
    Irgendwann hatte ich es dann wieder vergessen, wie das nun mal so ist. Werde da definitiv noch mal nachgehen.


    Vllt kann mir noch jemand eine Einschätzung/Rückmeldung was den Ertrag, Eigenverbauch etc. angeht zukommen lassen. Würde mich freuen!

  • Zitat von molmf

    Das erste Jahr mit meiner Anlage ist nun rum und ich würde mich über Eure Meinung bzw Kritik was meine Bilanz angeht, sehr freuen.


    Bei 30° DN und -27° SSO Ausrichtung finde ich den Ertrag ernüchternd. 5106 kWh bei 5,6 kWp Anlagenleistung entsprechen 912 kWh/kWp. Zum Vergleich: Bei ähnlicher Ausrichtung, aber deutlich schlechterer DN habe ich alleine diese Jahr schon 931 kWh/kWp und ich wohne im Kölner Westen - also nicht weit weg. Vom letzten Oktober an kamen bei mir also über 1000 kWh/kWp zusammen und ich habe zudem von Anfang September bis Ende März mit Schatten zu kämpfen.
    Deinen EV finde ich auch ein bißchen wenig, könnte aber auch dem sehr geringen Bedarf geschuldet sein..


    Mein Fazit: Wenn Deine Anlage schattenfrei ist und meine Angaben für Deine Anlage richtig sind, solltest Du IMHO die Anlage mal prüfen lassen, denn 10% weniger bei besseren Bedingungen ist schon ´ne Hausnummer. Der EV könnte man ggf. bei entsprechendem Verbrauchsverhalten auf mind. 20% steigern.

    7,71 kWp mit 38 x Hyundai HiS-M203SF an SB5000-TL (2x14) & SB2100-TL (1x10), DN:49°, -30° SSO, Inbetriebnahme: 31.08.2010,
    Sunnyportal

    Seit 28.01.2020 24/14 am SMA STP8.0-3AV-40

    Sunnyportal

  • Vielen Dank für deine ehrliche Meinung und Einschätzung. Werde wohl die Anlage noch mal überprüfen lassen müssen.
    Der Eigenverbauch liegt denke ich etwas niedriger, da mein Bedarf insgesamt nicht so hoch ist. Habe wenige Verbraucher wo eine zeitliche Steuerung Sinn macht. (aktuell nur Spül- und Waschmaschine = beide zetlich gesteuert)
    Da die Prognose in der Wirtschaftlichkeitsberechnung der Anlage bei 894 kwh/kWp lag, dachte ich das ich schon ziemlich gut dabei bin, trotz der ausgefallenen Tage. Aber in der Prognose kann natürlich alles drin stehen bzw. weiß ich ja nicht wie konservativ hier gerechnet wurde...