Steca Coolcept 3000 u. 3600 Ausfälle

  • Ich betreibe 2 Steca coolcept WR 3000 und 3600.
    Im August diesen Jahres habe ich bereits den 3600 zwei mal wegen defekt nach nur 2 jähriger laufzeit augetauscht. Auf meine Nachfrage hinsichtlich der Ursache wurde mir von steca nichts mitgeteilt.
    Nun sehe ich immer wieder unabhängig von der Tages oder wochenzeit extreme Abfall peaks in den mit Stecagrid user ausgelesenen aus 10 min. gemittelten Daten, mal bei dem 3000 und auch bei dem 3600.( s. Dateianhang)
    Einmal sogar kompl. Ausfall über eine Stunde ( 16.09.15) davor und danach lief wieder alles normal.
    Eine Nachfrage bein EVu hinsichtlich Problem mit Spannungen etc. verlief negativ. Es wurde auch keine Störmeldung am WR ausgegeben.
    Nun bin ich verunsichert und habe Befürchtungen das dies Vorboten eines kommenden Ausfalles der WR sein können.
    Von Steca habe ich bisher dazu keine Auskunft erhalten
    Hat jemand ähnliches beobachtet oder auch Aufälle der Coolcept WR gehabt ?
    Ich könnte mir denken das evtl. die Mittelwertbildung z.B. Aureißer ( einzelwerte ) also ein statistisches Problem auch eine Ursache beim loggen über die 10 min eine Rolle spielen kann ?

    Dateien

    • Abfall-peak.doc

      (313,34 kB, 77 Mal heruntergeladen, zuletzt: )
  • Zitat von Fipsi

    Eine Nachfrage bein EVu hinsichtlich Problem mit Spannungen etc. verlief negativ. Es wurde auch keine Störmeldung am WR ausgegeben.


    Moin,


    wenn beide WR betroffen sind, riecht das schon nach erhöhter Netzspannung. Miss doch mal selbst an Topp sonnigen Tagen um 12 Uhr und 13 Uhr die Netzspannung auf allen 3 Phasen. Dass das EVU diese Aussage tätigt, wundert nicht.


    Gruß
    Martin

    Gruß
    MBiker_Surfer


    Elektrisch: Nikola Gotway 84V