steca coolcept 300 u. 3600 Störungen abfall peaks

  • Ich betreibe 2 Steca coolcept WR 3000 und 3600.
    Im August diesen Jahres habe ich bereits den 3600 zwei mal wegen defekt nach nur 2 jähriger laufzeit augetauscht. Auf meine Nachfrage hinsichtlich der Ursache wurde mir von steca nichts mitgeteilt.
    Nun sehe ich immer wieder unabhängig von der Tages oder wochenzeit extreme Abfall peaks in den mit Stecagrid user ausgelesenen aus 10 min. gemittelten Daten, mal bei dem 3000 und auch bei dem 3600.( s. Dateianhang)
    Einmal sogar kompl. Ausfall über eine Stunde ( 16.09.15) davor und danach lief wieder alles normal.
    Eine Nachfrage bein EVu hinsichtlich Problem mit Spannungen etc. verlief negativ. Es wurde auch keine Störmeldung am WR ausgegeben.
    Nun bin ich verunsichert und habe Befürchtungen das dies Vorboten eines kommenden Ausfalles der WR sein können.
    Von Steca habe ich bisher dazu keine Auskunft erhalten
    Hat jemand ähnliches beobachtet ?

    Dateien

    • Abfall-peak.doc

      (313,34 kB, 76 Mal heruntergeladen, zuletzt: )
  • .
    Sieht ja gleich aus wie bei mir, allerdings hattest Du ja eine Fehlermeldung Frequenz und zeit stimmten nicht könnte daher gekommen sein.
    Bei mir gab es wie beschrieben keine Fehlermeldung :danke:

  • Nein diese Fehler ist bei der Inbetriebnahme für ein Jahr erstanden.


    Der Ausfall auf der Grafik war am 30.09.2015.

    15 X Yingli Yl275C-30b
    1 X StecaGrid 3203
    Dachneigung 32° Ausrichtung 20° Sud/Ost
    70% Regelung