Sma mini Central zeigt mehr an? Wer kann helfen bitte

  • Ich habe einen Sma 9000 tl mit 7,8 kwp. Reibungsloser Lauf seit 2 Jahren.
    Jetzt habe ich erweitert um einen fronius mit 10 Panels ( galvo 3.1) und habe beide an die gleiche Phase gehängt zur Einspeisung .
    Der Sma zeigt jetzt bei Volllichteinfall mehr Leistung an und zwar auch die Leistung vom fronius und schaltet daher ab.
    Auch die Leistung vom fronius geht runter und dann wieder hoch ?
    An was kann das liegen? Phasenverschiebung ist hier in Afrika kein Thema , es geht mir um die Technik wie man das hinbekommt. Braucht man einen power balancer?
    Gruß Harry aus Cape town

  • Zitat von Dirtyharry1968

    Ich habe einen Sma 9000 tl mit 7,8 kwp. Reibungsloser Lauf seit 2 Jahren.
    Jetzt habe ich erweitert um einen fronius mit 10 Panels ( galvo 3.1) und habe beide an die gleiche Phase gehängt zur Einspeisung .
    Der Sma zeigt jetzt bei Volllichteinfall mehr Leistung an und zwar auch die Leistung vom fronius und schaltet daher ab.
    Auch die Leistung vom fronius geht runter und dann wieder hoch ?
    An was kann das liegen? Phasenverschiebung ist hier in Afrika kein Thema , es geht mir um die Technik wie man das hinbekommt. Braucht man einen power balancer?
    Gruß Harry aus Cape town


    ist unmoeglich, dass der smc die leistung des fronius mit anzeigt... :juggle:


    hast du mal die spannung gemessen, bevor der fronius abschaltet?
    irgendwelche strings vertauscht?
    hasts du nur die eine phase oder mehr?
    und warum nicht erst mal von 7,8 auf ca. 10kwp am smc erweitert?

    sonnige gruesse aus THAILAND,
    towa


    1. Off-Grid SMA SMC6000TL + SMA Island 6.0 - Lifepo4 48V, 320Ah - 6.5 kWp (NOTC)
    2. Off-Grid PIP2424MSX - 2.0 kWp (NOTC) - Lifepo4 25V, 400Ah

  • Spannung war Max 260 Volt laut fronius.
    Strings sind nicht vertauscht , ich habe nur eine Phase .
    10 kwp packt der 9000 er nicht, auch wegen unterschiedlichen Modulen habe ich mich für einen anderen WR entschieden .
    Der fronius ist bis auf 269 Volt eingestellt , bei, Sma weiß ich es nicht .
    Nur war imme die Max Leistung 7400 bis 7800 Watt beim Sma.
    Jetzt hat er manchmal bei voll Licht 9300 und mehr??? Und fährt runter.
    Das verstehe ich nicht. Habe auch 6 mm Kabel bei, fronius und 4 mm Kabel beim Sma verbaut .

  • Das kann gar nicht so sein. Stelle mal Skizze der Verkabelung ein und zeig paar Bilder von der angeblichen hohen Leistung.
    Wäre auch interessant, was der SMA als Netzimpedanz misst. (Kann man nur über RS485 auslesen).

    Unser Strommix (4 Personen): ~57% Solarstrom, Rest regenerativer Strom


  • kann sein, dass der sma bei 260v abschaltet, du musst mal sehen, was da eingestellt ist.
    auf der dc-seite kannst du den sma schon deutlich ueberbelegen, das macht ihm nichts!
    aus dem sma kommt aber nur max 9kwh raus (9012watt) mehr geht nicht, und mehr kann der auch nicht anzeigen!


    die hohe spannung spricht dafuer, dass du ac-seitig bei beiden wr staerkeses kabel verwenden solltest,
    damit die ihre leistung weg bekommen.
    hilft natuerlich nichts, wenn schon dein hausanschluss zu klein dimensioniert wurde...
    wenn ich hier 6kwh einspeise, steigt die spannung auch schon um einige volt bei ha mit 2x25qmm.
    laeuft jeder fuer sich (der anderes aus) normal?
    bei anschaltung beider wr wegen hoher spannung, wie hoch ist die netzspannung dann, wenn beide aus sind?

    sonnige gruesse aus THAILAND,
    towa


    1. Off-Grid SMA SMC6000TL + SMA Island 6.0 - Lifepo4 48V, 320Ah - 6.5 kWp (NOTC)
    2. Off-Grid PIP2424MSX - 2.0 kWp (NOTC) - Lifepo4 25V, 400Ah

  • Ähm also bei einem SMC-TL muß man sich schon sehr genau die von den Modulen kommende Eingangsspannung anschauen, um diesen nicht unnütz zu gefährden (was bei 260 V ac eh schon problematisch ist). Irgendwie klingt es danach, dass die WR untereinander auf der AC-Seite schwingen, bis einer (hier scheinbar der SMC) aussteigt.


    Ciao


    Retrerni