Senec cell balancing und Sulfatladung, wie oft??

  • Hallo, mich würd mal interessieren wie oft Eure Senec`s ein cell balancing bzw. eine Sulfatladung macht :?:


    Unserer steht nun seid ca. 14 Monaten im Betrieb und hat erst einmal eine Sulfatladung gemacht die ich allerdings selbst
    initiiert hatte weil er nach nur 4 Monaten auf einmal mit nur noch 4 kw was schlapp auf der Brust war.
    Seid her läuft er ganz gut. Ein cell balancing hab ich vlt bis jetzt erst ca. 3-4 mal gesehen, und schaue eigentlich täglich ins monitoring. Voll-Ladung kommt nur mal vor wenns zulang shit Wetter war und er dann dabei nicht immer ganz voll geworden ist.


    Aus dem Forum hab ich hier das er alle 12 Tage ne Volladung macht und alle 3 VL ein cell balancing und dann widerum
    alles drei CB eine Sulfatladung. Nun macht unser das irgendwie nicht! Is das normall ?? Wie arbeiten Eure Senec`s??


    Zur Software, Betriebsstunden, Ladung etc. siehe Anhang:



    Soweit ers ma, :danke:

    Bilder

    Anlage OST/SÜD 9,9 KWp bei 220m über NN
    33 Module LG300N1C-G3 300 Watt mono
    Inbetriebnahme: 06 / 2014


    Module: 17x 16x
    Azimut: 70° 160°
    Neigung: 45° 30°


    Wechselrichter: Sunny Tripower 8000TL-20
    AC-geführter Speicher: SENEC.Home G2

  • Mein Senec macht das genau so.
    alle 13 Tage eine Volladung, jede 3. ein Cell Balancing bzw. Sulfatladung.
    In Betrieb mittlerweile 1Jahr - bis jetzt 2 Sulfatladungen.
    Kapazität wie neu. Entnehmbar sind ca. 10.7 kwh - beladen werden ca. 11.3 kwh.


    Gruß Dietmar

    Anlage 1 : 7.85 kwp SW 55° DN45°

    Anlage 2 : 4.4kwp SW 55° DN45° und 5.4kwp NO -125° DN45° (gesamt 9.76 kwp)

    Senec-G2+ 8kwh netto (Blei) 5 3/4 J alt + 2kwh "Grundlastakku" 3Stck. Qbatteries 8DC-170 >2 J alt

    12V 55Ah AGM "Inselchen" für Gartenhaus, Victron 350W WR, 2x50W Panel poly, Akku 8 Jahre alt

    12V 28Ah Panasonic AGM für Sabo Rasenmäher - Akku 14 Jahre alt

    12V 7Ah Panasonic AGM für Bilgepumpe - Akku 7 Jahre alt

  • Hey Doc,


    wie du vielleicht in einen anderen Thread lesen konntest, habe ich erst Anfang dieser Woche also exakt nach 120 Tagen ab IB die erste Sulfatladung gehabt, Automatisch.


    Alle 13 Tage macht der Speicher eine Vollladung diese dient dazu die entstehenden Kristalle wieder zu zerstören
    Alle 39 Tage macht der Speicher noch eine Ausgleichsladung der Zellen
    Alle 120 Tage eine Sulfatladung. Bei dieser Sulfatladung wird der Speicher überladen.


    Das die Infos, die mir die DEV auch so nochmal bestätigt hat.


    Alles wie schon erwähnt ging bei mir bisher automatisch.
    Durch das EG comme ich gar nicht mehr auf den Senec direkt.


    G2 mit dem Plus (+) mit vielleicht einer anderen SW (derzeit aktuell 607)
    LG

    Meine Anlagen:
    1.) 31 x NeMo 60P-260W, poly. DN 32 Grad, 17xOst/14xWest,
    WR Symo 8,2; 3-phasig, 2 MPP- Tracker.
    2.) 6 x NeMo 2.0 60M-300W, mono, DN 26 Grad, Süd, WR Galvo 1,5; 1-phasig
    SENEC. Home V2.1 LI 7,5 Speicherkapazität

  • Messt doch dann und wann einmal nach Volladung selber die Säuredichte, die ergänzt dann Eure Infos un dgibt zuverlässig Auskunft ob etwas schief läuft.

    Hybridinsel, 3 phasig, 3 XTM 4.000, 2 Variotrack, BSP, Staplerbatterie 775 AH 48V, eff. ca. 8 kwp (4,75 auf SO und 5,25 auf NO), 250er Yingli
    PoorMan'sTesla=PMT=Renault Fluence und 120l Elektroboiler als Überschußverwerter...


  • Seit der neue Router eingebaut ist habe ich auch keinen Zugriff mehr auf das System.
    Laut DEV sei das auch normal.
    Es würde angeblich an einem UpDate gearbeitet. Dann soll die Steuerung über das Onlinemonitoring gehen. Das Datum für das Update sei noch nicht bekannt.
    Das war die Auskunft vom der telefonischen Technik hotline.


    Finde auch doof das dies nicht mehr geht, da ich dadurch die Steckdosen nicht mehr steuern kann.
    Auch bei der Wartung erst einen Hub zwischen stecken finde ich unpassend. Das machen die Buchsen und Stecker bestimmt nicht lange mit.

    Meine Anlage:
    SolarEdge SE5000
    20 PV-Module - Heckert-Solar (5,2 kWp) - Südost
    6 PV-Module - Heckert-Solar (1,56 kWp) - West
    SENEC.Home V2 - Li10
    Speicherkapazität 10 kWh
    Senec-Heat SHTG1
    mit Heizstab 3x1,5kW

  • Moin, du kommst nicht mehr an den Senec seid dem neuen Router?? das find ich ja sehr seltsam, hängt der nun nicht mehr in deinem LAN drin oder wie?? Oder hat die DEV die user jetzt beweusst ausgesperrt, das kann ich mir eigentlich nicht vorstellen. Sollte dem so sein wird hier nix neues installiert ;)


    Hast du das Netz mal gescannt wo der hängt, muss ja drin sein sons gings ja auch nicht online...


    Danke für Eure antworten bezüglich der Sulfatladung, finds ebenfalls seltsam das unser Senec nicht in diese Zyklen arbeitet, habe ihn nun seid gestern morgen manuell auf Sulaftladung stehen und die Spannung ist nun bei 59 Volt. Bin gespannt wie langs noch dauert und wie hoch U noch geht. Is schon nen nervige Angelegenheit, für den Netzbezug voll unschön, aber geht ja wohl nicht anders, bevor er sons frühzeitig seinen Dienst quitiert...

    Anlage OST/SÜD 9,9 KWp bei 220m über NN
    33 Module LG300N1C-G3 300 Watt mono
    Inbetriebnahme: 06 / 2014


    Module: 17x 16x
    Azimut: 70° 160°
    Neigung: 45° 30°


    Wechselrichter: Sunny Tripower 8000TL-20
    AC-geführter Speicher: SENEC.Home G2

  • Hallöchen!
    Der neue Rouer von TP-Link ist genauso eingebunden wie der Router von der Telekom.
    Er hat nur zwei Anschlüsse.
    Auf den Senec kann man nun nur noch zugreifen, wenn man einen Hub zwischen schaltet und den Laptop direkt anschließt.
    Über das Haus Netzwerk hat man keinen Zugriff mehr.

    Meine Anlage:
    SolarEdge SE5000
    20 PV-Module - Heckert-Solar (5,2 kWp) - Südost
    6 PV-Module - Heckert-Solar (1,56 kWp) - West
    SENEC.Home V2 - Li10
    Speicherkapazität 10 kWh
    Senec-Heat SHTG1
    mit Heizstab 3x1,5kW

  • Aha, Okay dann wirds wohl auch später mit dem EG router gehen da ich hier für den Senec und die Solarthermie eh ein eigenes Netzwerk betreibe was per switch mit dem Hausnetz verbunden ist. Hab nur noch keine Lust auf EG da dort ja nicht wirklich was passiert und es ganz anders als vor einem Jahr versprochen (auch Thema kosten) läuft.

    Anlage OST/SÜD 9,9 KWp bei 220m über NN
    33 Module LG300N1C-G3 300 Watt mono
    Inbetriebnahme: 06 / 2014


    Module: 17x 16x
    Azimut: 70° 160°
    Neigung: 45° 30°


    Wechselrichter: Sunny Tripower 8000TL-20
    AC-geführter Speicher: SENEC.Home G2

  • So der Speicher ist nun fertig mit seiner Sulfatladung. In 29 Stunden hat er 13,4 kw/h rein geschoben. Ab 13:00 Uhr heut Mittag nichts mehr... Ist auch nicht mehr über 59 Volt hinaus gegangen und blieb dann bei 0A Beladung bei 55,8V stehen.


    Nun läuft er ganz normale und ist am entladen mit 50,4V. Wird auch die Nacht nicht leer gehen denk ich, und morgen mal sehn wieviel rein passt...

    Anlage OST/SÜD 9,9 KWp bei 220m über NN
    33 Module LG300N1C-G3 300 Watt mono
    Inbetriebnahme: 06 / 2014


    Module: 17x 16x
    Azimut: 70° 160°
    Neigung: 45° 30°


    Wechselrichter: Sunny Tripower 8000TL-20
    AC-geführter Speicher: SENEC.Home G2

  • Zitat von doc-b

    Aha, Okay dann wirds wohl auch später mit dem EG router gehen da ich hier für den Senec und die Solarthermie eh ein eigenes Netzwerk betreibe was per switch mit dem Hausnetz verbunden ist. Hab nur noch keine Lust auf EG da dort ja nicht wirklich was passiert und es ganz anders als vor einem Jahr versprochen (auch Thema kosten) läuft.


    Hey DOC,


    das liegt nur an dem EG VPN-Router und an sonst nix.


    Wie gesagt, einen Switch könnten man zwischen rein hängen und per LAN dann auf den Senec zugreifen.


    Sollte das mit dem Update nix werden, denn man soll dann auf den Senec auch über das Monitoring zugreifen können, dann bleibt der Switch als Alternative immer noch übrig.


    :juggle:

    Meine Anlagen:
    1.) 31 x NeMo 60P-260W, poly. DN 32 Grad, 17xOst/14xWest,
    WR Symo 8,2; 3-phasig, 2 MPP- Tracker.
    2.) 6 x NeMo 2.0 60M-300W, mono, DN 26 Grad, Süd, WR Galvo 1,5; 1-phasig
    SENEC. Home V2.1 LI 7,5 Speicherkapazität