Einspeiseunterbrechung

  • Hallo Fangemeinde,


    Wir hatten bei allen PV Anlagen mit und ohne Rundsteuerempfänger in unserem Dorf am 05.07. Einspeiseunterbrechungen.
    Habe auch keine Meldung der Leistungsbegrenzung vom Solarlog bekommen. Kein Stromausfall im Dorf.
    Wie ist das möglich?


    Siehe Bild


    Sonnige Grüße


    braunerbaer

  • irgendwas stimmt doch bei dir nicht? Die Anlage sollte doch mehr als nur 3,16 Kwh / kwp bringen.


    nun muß man sich aber auch fragen, wer sonntags den ganzen Strom abnehmen soll?

    Komplizierte Vorgänge immer dem faulsten Mitarbeiter geben. Er wird die einfachste Lösung finden!

  • Zitat von machtnix

    irgendwas stimmt doch bei dir nicht? Die Anlage sollte doch mehr als nur 3,16 Kwh / kwp bringen.


    nun muß man sich aber auch fragen, wer sonntags den ganzen Strom abnehmen soll?


    Hallo,


    56,24 x 3,16 ist doch ok. Ich weis nicht, was aus Deiner Sicht bei mir nicht stimmt. Und wer sonntags den Strom abnehmen soll ist mir egal.


    Sonnige Grüße


    braunerbaer

  • Hallo,
    deine Leistung nimmt ja langsam ab und geht teilweise auf null. Also für mich eindeutig kein Fehler, sondern einfach nicht genug Sonne (Licht). Hast du an dem Tag nicht vielleicht wie von Donnermeister1 vermutet Unwetter gehabt? Also Starkregen und ziemlich dunkel dabei? So sieht zumindest deine Tageskurve aus. Auch wenn du sagst, das dies im ganzen Dorf passierte (mit und ohne Rundsteuerempfänger) ist es doch ein Zeichen dafür das kein Fehler an deiner Anlage vorlag.
    Ganz davon abgesehen, das eine Abregelung bei so schlechten Leistungswerten auch vom EVU her keinen Sinn machen würde, es sei denn er regelt PV und Wind gemeinsam ab was in wenigen Ortsnetzen durchaus sein kann...

    11,28 kWp / 24 x S18-230W und 24 x S18-240W aleo solar / 2 x SMA SB 5000TL-20 / WebBox / SensorBox / Eigenverbrauchsdarstellung im Portal / Nord-West-Deutschland / Speicher im Selbstbau: 10x 107Ah Blei-Gel Akku parallel, SB 3000HF über SolarLog auf 0% EV.

  • Hallo Fangemeinde,


    habe gerade das Problem mit einem Elektriker besprochen. Er meinte, dass die Wechselrichter eine Frequenzabschaltung gemacht hätten, auf Grund von zu hohen Schwankungen im Netz. Das Problem war in der ganzen Umgebung, auch verschiedene Netzbetreiber.
    Kann man so nachvollziehen.


    Sonnige Grüße


    braunerbaer

  • Kann aber auch der VNB gewesen sein, der irgendwo gebaut und das Netz mit einem Generator gestützt hat. Die Generatoren werden üblicherweise mit mehr als 50Hz gefahren, damit sich die PV abschaltet, damit der Generator das nicht ausregeln muss. Ohne PV merkt man das gar nicht bzw. nur an zu schnell laufenden netzfrequenzgeregelten Uhren :)


    Alex.

    138 KWp als Bürgeranlage (http://laborschule.solardach-dresden.de)
    19,3 KWp privat auf Süd-, Ost-, West- und Flachdach
    SI 6.0 mit PzS - 80KWh nutzbar und Notstrom
    Tesla Model S90D seit 10/2016, Tesla Model 3 AWD LR seit 04/19