Batterieproblem ?

  • Hallo.....


    Ich hab eine kleine Inselanlage auf dem Gartenhaus montiert. Strom wird auch munter geliefert und über einen 10 A Laderegler in die 2 Bleiaccus a 50 AH geladen. Ich wollte eigentlich meine Pedelecs- Accus damit aufladen, das klappt auch über einen Wechselrichter eine zeitlang. Nur nach ca.2 Std. machen die vorher vollen Batterien schlapp, und der Wechselrichter schaltet ab.
    Rein rechnerisch dürften ca. 11 Ampere in der Stunde fließen, das machte dann ja mal gerade erst 22 Ah ! Nun kann es ja sein, das die Batterien schon zu alt sind und da habe ich es mal mit einer neuen Powrstation, wie man sie vom Auto her als Starthilfe kennt getestet.
    Also: Voller Accu ( 17Ah )--- Mit einem Adapter für die 12 Volt Steckdose der Powerstation wollte ich mein Handy ein paarmal aufladen. Den Strom habe ich gemessen. Es fließen 450 Milliampere in den Adapter. Trotzdem ist der Accu schon nach 6 Stunden total leer. 6 Stunden mal 0,5 Ampere gibt aber doch nur 3 Ah ! Wieso ist der Accu so schnell leer? Oder mach ich einen Denkfehler???
    Wer hat Ahnung bzw. Erfahrung mit Bleiaccus?
    Gruß
    Stefan

  • was sind das für accus und wie hast die verschalten
    ???????????????????????????????????????
    gruss stefan

  • Hallo Stefan,


    die 50 Ah gelten für den Fall, daß die Batterie neu ist, geladen ist, und mit geringem Strom entladen wird. Zb. 0,5 A.
    Bei der Powerstation, könnte ich mir vorstellen, daß die Ah Angabe etwas übertrieben ist.


    MfG Georg

  • Und bitte noch angeben, welche Module du angeschlossen hast?
    Durch deine Aktionen blick ich nicht so ganz durch.
    Einmal ist es ein Akku 2 x 50 Ah, dann wieder 17 Ah?
    Wenn der WR angeschlossen ist, welche Lasten sind da dran?
    Also bitte noch mal eine kurze Übersicht schicken.
    Wie hast du erkannt, dass die jeweiligen Akkus voll waren?
    Meßgerät oder Anzeige LR?

  • Hallo.....
    Danke erst mal für die Antworten...


    Also@ doker :es sind zwei 50 Ah Bleigelakkus ( Aus einer Notstromanlage ), die ich parallelgeschaltet habe.


    @ kalle bond : ein 50 Watt Modul hab ich zur Zeit angeschlossen. Die Powerstation habe ich nur mal zum Testen genommen, weil sie noch ziemlich neu ist und auf dem Bleiakku der Station steht 12V / 17 Ah.
    Normal sind die beiden 50 Ah Bleigelakkus angeschlossen.
    Die Pedelecbatterien lade ich über den Wechselrichter ( 1500 W ), der hinter meine Bleigelakkus geschaltet ist. Auf dem Ladegerät des Pedelecs steht AC 230 Volt / 2 A und DC 40 Volt / 3 A.
    Ich habe aus der Spannung an den Batteriepolen meiner Solaranlage, die 13,7 Volt betrug ( bei abgeschaltetem Modul ), geschlossen, dass er voll ist ?? Die Ladespannung, wenn ich das Modul über einen Laderegler zuschalte, ist konstant 14,3 Volt . Die Spannungen wurden mit dem Multimeter gemessen....


    Gruß Stefan

  • sind es denn gel accus ? dann passen die werte jedoch bedenke ein bleiaccu sollt zu 50% nur entladen werden was ist das für ein wr und ist der im dauerbetrieb dranne oder nur sporalisch

  • Hallo....
    Ich denke mal das es Gelaccus sind, Wie gesagt waren sie in einer Notstromanlage vorher tätig und sie sind geschlossen bzw. haben nur an einer Stelle winzige kleine Löcher....


    Der Wechselrichter ist nur angeschaltet, wenn ich ihn benötige. Hier die techn. Details:
    Technische Beschreibung:


    •Eingangsspannung: 12V DC (9,5 - 16V)
    •Ausgangsspannung: 230V , 50 Hz
    •Modifizierte Sinuswelle
    •Dauerleistung: echte 1500W
    •Spitzenleistung: 3000W
    •Unterspannungsalarm: 11,2 V
    •Unterspannungsabschaltung: 10,5 V
    •Temperaturabschaltung: >60°
    •Abmessungen: 320 x 176 x 77 mm
    •Gewicht: ~ 3,0 kg
    •Farbe: Schwarz
    •Zertifikate: CE, ROHS, E8 Fertigung nach DIN ISO 9001:2000
    •Zum Betrieb im KFZ zugelassen

  • Viel Spaß beim Ladegerät kaputt machen ;).


    Deine Batterien haben einfach an Kapazität verloren und über 11 Ampere sind für 2 50 Ah Batterien auch kein Pappenstiel.
    Um eine Bleibatterie wirklich voll zu bekommen Bedarf es einer längeren Ladung als wie die Sonne scheint. Die meiste Zeit wird die Batterie in einer Insel auf ca. 90% geladen. Denn die restlichen 10% brauchen sehr lange bei niedriger Stromstärke.


    Schaff dir mehr Module an und lad den Pedelecakku am Tag bei Sonnenschein. Wenn das nicht möglich ist, dann benötigst du auch locker um 300 Ah(C20) damit die Batterien wenigstens einige Jahre halten und es auch mal 1, 2 Schlechtwettertage funktioniert.


    PS: ISt schon hart wenn der WR erst bei 10,5 V abschaltet und du die öfters erreicht hast. Kann man schon getrost sagen, deine USV AGM's sind Schrott. AGM wird aufgrund der besseren Hochstromfähigkeit vorrangig in USV's verbaut.



    MfG

  • Elektronisches Lipo Pedelecakkuladegerät am modifizierten Sinus WR macht keine Probleme?
    Gebrauchte Akkus können trotz hoher Spannung trotzdem platt sein.Vorzeitiges einbrechen der Spannung.

    Zitat

    Auf dem Ladegerät des Pedelecs steht AC 230 Volt / 2 A und DC 40 Volt / 3 A.


    Da passt was nicht 2A 230V =460w 40v 3A=120w Wär jetzt ein schlechter Wirkgrad 460 auf 120W?


    Und 460w sind mit WR verluste locker 600w die da an den betagten beiden nur 50AH Batterien nuckeln
    Das ist schon ein bisschen was.

  • Ich lade alle meine Pedelecakkus ganzjährig mit meiner Insel, habe über 10stk.
    In einem normalen Pedelecakku gehen 360wh plus Ladeverluste, das ist schon ganz schön Energie.
    Dabei können schon gute Bleiakkus in Deiner größe fast leer werden.
    Wenn ich 2 meiner größeren Akkupacks gleichzeitig lade (58,8V / 16,5ah) dann läuft der Lüfter im Sinus Wechselrichter und zieht enorm an meinem Bleiakkus (24V 350ah).
    Wenn Du Zeit zum laden hast, kannst Du tagsüber laden wenn die Sonne scheint und dann eventuell auf einen Stepup Lader mit einstellbarer Ladeleistung umsteigen, die gibt es für 20€ und können das CC/CV Ladeverfahren.Da kannst Du dann die Ladeleistung so einstellen das Du mehr von der Sonne als vom Akku nimmst, also vielleicht zwischen 1 oder 2 A (kenne Deine Zellen nicht).
    Hier mal so ein Stepup wie ich meine, den benutze ich ab und zu auch:
    http://www.ebay.de/itm/Digital…in_77&hash=item1c36254b86

    KWK Ecopower1.0 1kwp, 1x SB 5.0 und 1x SB 3.0 6,6kwp, 2x Outback Flexmax80 3,5kwp, Speicher 24V/1000ah, Überschußverwertung mit Heizstab in Pufferspeicher (Infrarot auf Q3d Zähler)
    Nachteinspeisung wenn KWK aus über WR