Victron Multiplus im Halb-Insel Betrieb

  • Hallo an Alle


    Wer hat zum Erfahrungsaustausch eine Halb-Insel Anlage mit Victron Multiplus 48/5000 Geräten im Einsatz ?
    Ich selber betreibe eine Anlage in meinem EFH mit 2 x Victron Multiplus 48/5000 , PzS Batterie von Werbat mit 48V / 1250Ah und einigen kleinen PV WR der Firma Fronius.
    Mein Online-Schema ist unten als Link.
    Als Firmware habe ich die xxyy307 auf dem Multiplus und Eingerichtet habe ich die Anlage mit HUB2v3.
    Ich lade bei einem Sonnentag meine Batterie fast täglich auf 100% SoC und entlade Sie über Nacht auf ca. 65 % SoC.


    Probleme habe ich mit der Anlage wenn ich unter meine SoC Abschaltgrenze von 55% SoC komme.
    Wer von euch hat so eine Anlage ? und wer von euch kommt hin und wieder unter die SoC Grenze ?


    :danke:

  • Ich habe leider keine Victrons, aber was für Probleme tauchen denn bei Entladung unter SOC 45% bei dir auf? Vielleicht kann man dann doch einen Rat geben.

    Hybridinsel, 3 phasig, 3 XTM 4.000, 2 Variotrack, BSP, Staplerbatterie 775 AH 48V, eff. ca. 8 kwp (4,75 auf SO und 5,25 auf NO), 250er Yingli
    PoorMan'sTesla=PMT=Renault Fluence und 120l Elektroboiler als Überschußverwerter...

  • Hallo


    Danke das du dich interessierst.
    Wenn beim Victron der Status "Batterie Low" erreicht wird, was er macht wenn der SoC die eingestellte Grenze unterschreitet, habe ich das Problem das am nächsten Tag wenn ich AC gekoppelt bin , PV Ertrag habe und Verbraucher am Ausgang hängen geht einer von beiden Victron Geräten in "Overload" und schaltet dann ab.
    es passiert bei PV-Erträgen von weit unter 1000W (er kann 5000VA) und bei Verbrauchern so um die 1000W - 2000W eigentlich sehr weit weg von einer Überlastung.
    Dieses Problem tritt nur auf wenn der Batterie Status LOW ist und wenn ich AC gekoppelt bin.
    Wenn ich bei "Batterie LOW" gleich früh per Hand auf "nur Wechselrichter" schalte gibt es das Problem nicht.
    Und wenn ich über Nacht nicht unter die SoC Grenze komme gibt es das Problem auch nicht.
    :danke:

  • Wenn du Sagst SOC grenze ... geh ich davon aus du hast einen BMV...


    Wie ist denn diese Eingestellt worden..welche Spannung hat die Batterie bei dieser Grenze?

    Wohnhaus 100% OFFGRIDInsel: 13,47kwp,5xMppt,BMV700,CCGX,2xMultiplus 5000, OPzS/PzS => 4150Ah/c100/48V
    TeichInsel: 930wp, 2xVictron Mppt 100/15, BMV600, SolarixPI 1100, 400Ah/OPzS 24V

    100% PVInsel Liveview | SDM630 Logger | INSEL WIKI

    "Denn auch eine Beziehung muss wie eine Insel sein. Man muss sie nehmen, wie sie ist, in ihrer Begrenzung - eine Insel, umgeben von der wechselvollen Unbeständigkeit des Meeres, immer während vom Steigen und Fallen der Gezeiten berührt." Anne Lindbergh

  • Hi Pezi


    Die Victron Geräte habe einen internen Batterie Monitor.
    Bei der Konfiguration des Hub2v3 kann ich die untere und obere Grenze angeben, wie weit der Victron aus der Batterie nehmen kann.
    Wenn die Grenze unterschritten (bei mir 55 % ) dann Status LED "Batterie Low" und er schaltet komplett auf Netz


    :juggle:

  • dann schau mal ob deine wiedereinschaltspannung zum rest der ladeeinstellungen past
    ähnliches problem hatte ich bei meinem xt

  • Hi


    Am 1.5 habe ich laut Diagramm einen SoC von 55% und eine Ruhe Spannung von 48,90 V


    Anbei ein Diagramm vom 1.5.

  • @ doker13407


    Problem ist aber das der Victron mit "Overload" abschaltet, und dann nichts mehr macht.
    Wenn ich die AC-Kopplug abschalte , also auf "nur WR" schalte wird die Batterie ganz normal geladen und bei SoC 70%(meine eingestellte obere Grenze) geht der Status "Batterie Low " aus.

  • Hi


    Die Batterie Werte könnt Ihr euch in meinem Schema ansehen wenn ihr auf das obere Diagramm Symbol bei der Batterie klickt, das untere Symbol sind 10 Secunden Werte.

  • Ich hab ja mal von Victron gar keine Ahnung aber es scheint, dass sich die Ladefunktion irgendwie mit der ACKopplung beisst (Ähnliches gibt es auch bei Studer, hängt der Studer am Netz und geht aufgrund Unterspannung in Bulk, entnimmt er nichts mehr aus der BAtterie, sonder lebt nur vom Netz) , wenn der Wechselrichter bei Unterspannung aufs Netz geht und dann später am ACout Spannung von außen kommt. Kannst Du eventuell auch die Wechselrichterfunktion mit der gleichen Unterspannung/SOC schalten (Bei Studer hab ich die Möglichkeit verschiedene Befehle mittels "und" oder "oder" zu verknüpfen? So nach dem MOtto, wenn BAtterie in Unterspannung, dann entnehme nichts mehr aus der Batterie und schalte die ACKOpplung/Wechselrichterfunktion ab, bei Erreichen der nächsten SPannungsstufe entnehme wieder und schalte ACKopplung Wechselrichter wieder ein. Falls dabei zuviel Solarleistung vergeudet wird, kannst Du ja den SOC Bereich enger stellen.

    Hybridinsel, 3 phasig, 3 XTM 4.000, 2 Variotrack, BSP, Staplerbatterie 775 AH 48V, eff. ca. 8 kwp (4,75 auf SO und 5,25 auf NO), 250er Yingli
    PoorMan'sTesla=PMT=Renault Fluence und 120l Elektroboiler als Überschußverwerter...