Reinigung mit Stromkribbeln

  • Hi zusammen,


    ich habe letzte Woche eine Teilfläche unserer Anlage gereinigt. Ich hatte mir die weiche Waschbürste mit Wasseranschluss aus dem Lidel gegönnt, funktionierte ganz gut mit Brunnenwasser während es geregnent hat. Anschließend habe ich die Module mit einer Flitsche abgezogen. Was mir echt komisch vorkam war dass es während der Reinigung beim Berühren der Module gekribbelt hat, auch die Verlängerung der Bürste hat beim Anfassen gekribbelt. :shock:


    Das kannte ich so nicht, habe die Module schon öfter mal berührt im trockenen, da war nichts. Also die Bürste hat die Module wirklich gut mit Wasser geflutet und es hat geregnet. Einen Tag später, als alles trocken war, habe ich es nochmal gewagt anzufassen und da war nichts zu bemerken, werder an den Modulen noch an der UK. Die Anlage ist damals (2010) mit einem Staberder geerdet worden. Alle Kabel und Stecker scheinen Ok zu sein, auch die SMA WR haben nicht gemeckert. Meine Frage ist nun, ist das normal? :juggle:


    Viele Grüße und Danke für alle Meinungen.

  • Wennst das wieder einmal machst dann nimm dir einen Phasenprüfer mit rauf - der dürfte dann anzeigen.


    Normal scheint mir das nicht, eher gefährlich!
    Da hast wahrscheinlich irgendwo einen Leckstrom - vielleicht aus den Anschlussdosen?

    LiFePO ist anders.


  • Ist die Anlage geerdet?


    Beta

  • Zitat von Betatester

    Ist die Anlage geerdet?


    Ja, mit einem Staberder, die Verbindungen sind von UK Schiene zu Schiene, da wo die Module sitzen nicht. Da wurde mir gesagt dass der Modulrahmen das überträgt. Im tockenen ist rein gar nichts zu bemerken.

  • Zitat von sack1111


    Ja, mit einem Staberder...


    Kann sein, daß der nicht ausreicht. In unserer Gegend (Lüneburger Heide) reicht ein Staberder aufgrund der Bodenbeschaffenheit oft nicht aus. Da muss man dann mehrere setzen oder lieber gleich 10 Meter Bandeisen einbuddeln, das reicht dann sicher.

    mit freundlichem Gruß
    smoker59

    Einmal editiert, zuletzt von smoker59 ()

  • Zitat von sack1111

    Ja, mit einem Staberder, die Verbindungen sind von UK Schiene zu Schiene, da wo die Module sitzen nicht. Da wurde mir gesagt dass der Modulrahmen das überträgt. Im tockenen ist rein gar nichts zu bemerken.


    Könnten nicht eloxierte Alu-Teile der UK eine aufgeklemmte Verbindung beeinträchtigen ?
    Sonnige Grüße

    28 EGING 190W, WR SMA 5000TL20
    Ausrichtung -36°, DN 42°
    I.B.N. 6/2011

  • bei Transformatorlosen Wechselrichtern steht auch der Solargenerator unter Netzspannung. Der Modulrahmen muß in den Schutzpotentialausgleich einbezogen und geerdet werden.
    Die Wirksamkeit der Schutzmaßnahmen gegen das Kribbeln ist durch Messung und Protokollierung nachzuweisen.
    Arbeiten an unter Spannung stehenden Solargeneratoren ist elektrisch unterwiesenen Personal vorbehalten.
    Sinnvoll wäre es die Anlage bei Wartungs und Reinigungsarbeiten spannungsfrei zu schalten.

    Komplizierte Vorgänge immer dem faulsten Mitarbeiter geben. Er wird die einfachste Lösung finden!