Verminderte Leistung ~50%

Was alles passiert beim Betrieb von Solaranlagen

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Verminderte Leistung ~50%

Beitragvon T1mey » 17.10.2018, 16:52

Hallo,

ich habe im September nur den halben Ertrag gehabt im Vergleich zu den Vorjahren.
Da es ja recht sonnig war sollte dieser eigentlich über dem Wert liegen.

Hab einen SMA SB 5000 WR und 2 Stränge (6 und 12 Module).

Vermute, dass einer der Stränge ausgefallen ist.
Der SMA springt immer hin und her in der Anzeige und ein Wertepaar (Volt und Ampere) (wenn die Module links im Display) ist immer 0/ / 0A.

Hat jemand eine Idee wo das Problem liegen könnte? An der Anlage wurde nicht verändert. Der WR zeigt auch keinen Fehler.
T1mey
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 35
Registriert: 23.05.2013, 18:53
Info: Betreiber

Re: Verminderte Leistung ~50%

Beitragvon mahoma30 » 17.10.2018, 17:01

mit den paar Angaben von dir, wird es nur Kaffeesatzleserei. Du muß tuns noch Angaben zu den Modulen, Blj und Ausrichtung und evtl Fotos zukommen lassen, um auch eine gescheite Info zu bekommen
6,25 kwp - 25x SW Poly 250 Protect - WR Kaco blueplanet 4.6 TL1 - Ost/West - Solarlog 300 PM+
Benutzeravatar
mahoma30
Forumsinventar
Forumsinventar
 
Beiträge: 632
Registriert: 16.08.2015, 18:38
Wohnort: Monsheim
PV-Anlage [kWp]: 6,25
Info: Betreiber

Re: Verminderte Leistung ~50%

Beitragvon PV-Express » 17.10.2018, 17:02

ohm, wenn da was mit Null steht, dann stimmt doch was nicht. Also nachschauen. Kann ja nicht das Problem sein, oder? Also das Nachschauen meine ich :wink:
46 x Sunowe 195Wp Mono, SMA STP8000TL10, Datenlogger mit weicher 70%-Regel, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012
Renault ZOE Z.E.40
Benutzeravatar
PV-Express
Forumsinventar
Forumsinventar
 
Beiträge: 4088
Registriert: 06.04.2013, 15:40
Wohnort: 76xxx bei Karlsruhe
PV-Anlage [kWp]: 8,97
Info: Betreiber

Re: Verminderte Leistung ~50%

Beitragvon T1mey » 17.10.2018, 17:56

12 + 6 Yingli Module PANDA Mono.
WR SMA 5000 TL 21
Ausrichtung SO
Baujahr 2012
T1mey
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 35
Registriert: 23.05.2013, 18:53
Info: Betreiber


Zurück zu Störungen / Auffälligkeiten im Betrieb von PV-Anlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast