Solarkabel durchgeschmort (Isolierung spröde)

Was alles passiert beim Betrieb von Solaranlagen

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: solarkabel durchgeschmort

Beitragvon Tommmi » 28.07.2018, 14:08

Habe noch nie ein defektes Solarkabel gesehen, Schiss einer verstrahlten Taube??? :mrgreen:
KWK Ecopower1.0 1kwp, 1x SB 5.0 und 1x SB 3.0 6,6kwp, 2x Outback Flexmax80 3,5kwp, Speicher 24V/1000ah, Überschußverwertung mit Heizstab in Pufferspeicher (Infrarot auf Q3d Zähler)
Nachteinspeisung wenn KWK aus über WR
Benutzeravatar
Tommmi
Forumsinventar
Forumsinventar
 
Beiträge: 1525
Registriert: 25.09.2011, 20:23
Wohnort: Ritterhude
PV-Anlage [kWp]: 9,6
Speicher [kWh]: 24kwh
Info: Betreiber

Re: solarkabel durchgeschmort

Beitragvon RolandD » 28.07.2018, 16:04

Anfang und Ende der Leitung ist verständlich. Weil dort die höchste Spannung anliegt.
40 V + 40 V + 40 V ....= 1000 V

Fabrikationsfehler im Kabel, Kicke oder Quetschungen, UV Strahlung, Feuchtigkeit.

Ist der Fehler über ein größeres Teilstück - dann hat es schon länger geschmorrt. Hätte man auch am Kabel sehen können,weil dann Russ in der Isolierung entlang wandert.
Das können sehr kleine Fehlerströme sein. Eine Sicherung würde bei solchen in der Entstehung nicht auslösen, weil der Nennstrom gar nicht erreicht wird.
RolandD
Forumsinventar
Forumsinventar
 
Beiträge: 786
Registriert: 08.11.2015, 14:19
PV-Anlage [kWp]: 2,2
Info: Betreiber

Re: solarkabel durchgeschmort

Beitragvon Schoenberg » 28.07.2018, 18:39

Wenn ich dem TS-Starter noch eine Frage stellen dürfte:
Hing die Schadstelle frei in der Sonne, oder war genau diese Stelle mit einem Kabelbinder hirgendwohin gezurrt?

Und wie gesagt, die genaue Kabelspezifikation wäre Interessant.
600 Wp ohne EEG; ROI <2Jahre, Start 20.3.18,
23.7.18: 25 % des Invest "geerntet". (255 kWh)
SL Akku: Planung Kapa 2kWh, Ziel: 10ct/kWh.
0,5 kWh Akku fertig, 0,75kWh in Bau.
Ignoriert: <zensiert> Argo, django
Benutzeravatar
Schoenberg
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 543
Registriert: 18.02.2018, 22:52
PV-Anlage [kWp]: 0,7
Info: Betreiber

Re: solarkabel durchgeschmort

Beitragvon wurzel » 28.07.2018, 19:58

Schoenberg hat geschrieben:Wenn ich dem TS-Starter noch eine Frage stellen dürfte:
Hing die Schadstelle frei in der Sonne, oder war genau diese Stelle mit einem Kabelbinder hirgendwohin gezurrt?

Und wie gesagt, die genaue Kabelspezifikation wäre Interessant.


Es war genau die Kabelstelle durch die die Sonne zwischen 2 Modulen schien. Es war NICHT die Stelle an der ein Kabelbinder saß. Die Kabelbinder saßen seitlich.
Kabelspezifikation ist schwierig. Es war ein Modulkabel, das fest mit dem Modul verbunden ist.
wurzel
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 78
Registriert: 13.03.2011, 23:51
PV-Anlage [kWp]: 28
Info: Betreiber

Re: solarkabel durchgeschmort

Beitragvon smoker59 » 28.07.2018, 20:21

wurzel hat geschrieben:Es war genau die Kabelstelle durch die die Sonne zwischen 2 Modulen schien. Es war NICHT die Stelle an der ein Kabelbinder saß. Die Kabelbinder saßen seitlich.
Kabelspezifikation ist schwierig. Es war ein Modulkabel, das fest mit dem Modul verbunden ist.

Da wäre jetzt mal interessant welche Module verbaut sind 8)
mit freundlichem Gruß
smoker59
Benutzeravatar
smoker59
Forum Genie
Forum Genie
 
Beiträge: 8531
Registriert: 22.03.2011, 14:42
Wohnort: Niedersachsen
Info: Interessent

Re: solarkabel durchgeschmort

Beitragvon solarlux » 28.07.2018, 23:54

Vielleicht sollte dazu der Modulhersteller be/-oder gefragt werden, wie so etwas mit dem modulseitigen Kabel vorkommen kann.
solarlux
Forumsinventar
Forumsinventar
 
Beiträge: 2505
Registriert: 25.12.2009, 16:16
Wohnort: 4.......
PV-Anlage [kWp]: 1
Info: Betreiber

Re: solarkabel durchgeschmort

Beitragvon Bento » 29.07.2018, 08:59

Handelte es sich denn um ein modulseitige Kabel oder war es die Stringleitung, die zum WR ging?
Viele Grüße
Bento

Auch an Tagen, an denen der Himmel grau ist, ist die Sonne nie ganz verschwunden.
(Arnaud Desjardins)
Benutzeravatar
Bento
Forum Genie
Forum Genie
 
Beiträge: 7240
Registriert: 08.10.2006, 16:09
Wohnort: Münsterland
Info: Betreiber

Re: solarkabel durchgeschmort

Beitragvon smoker59 » 29.07.2018, 10:08

Bento hat geschrieben:Handelte es sich denn um ein modulseitige Kabel oder war es die Stringleitung, die zum WR ging?

Das steht oben, es war ein modulseitiges Kabel. Deshalb hatte ich ja nach dem hersteller gefragt.
mit freundlichem Gruß
smoker59
Benutzeravatar
smoker59
Forum Genie
Forum Genie
 
Beiträge: 8531
Registriert: 22.03.2011, 14:42
Wohnort: Niedersachsen
Info: Interessent

Re: solarkabel durchgeschmort

Beitragvon bt.mail » 29.07.2018, 10:50

Bei uns war die Steckverbindung zwischen zwei Modulen unter Lichtbogenbildung weggebrannt! Ich habe meines Wissens hier irgendwo ein eigenes Thema mit Fotos dazu geschrieben. Bei uns in der Firma genauso, es werden wahrscheinlich an grob 5.500 Modulen die T...-Stecker getauscht.
Schönen Sonntag
15,81 kWp: 1 SMA SB4200TL mit 29xAleoS03 1 SMA SB2100TL mit 16xAleoS03 sowie 2 SMA SB3300 mit 48xAleoS03
seit 2007 sowie seit 03/2012 12,675 kWp 1 SMA STP12000TL mit 65xSchott Mono 195
17,745 kWp 2 SMA SB5000TL+ 1 SB4000TL mit 91xSchott Mono 195
bt.mail
Forumsinventar
Forumsinventar
 
Beiträge: 604
Registriert: 27.05.2007, 14:31
Wohnort: Im Südwesten
PV-Anlage [kWp]: 50
Info: Betreiber

Re: solarkabel durchgeschmort

Beitragvon mannitwo » 29.07.2018, 12:33

wurzel hat geschrieben:
Schoenberg hat geschrieben:Wenn ich dem TS-Starter noch eine Frage stellen dürfte:
Hing die Schadstelle frei in der Sonne, oder war genau diese Stelle mit einem Kabelbinder hirgendwohin gezurrt?

Und wie gesagt, die genaue Kabelspezifikation wäre Interessant.


Es war genau die Kabelstelle durch die die Sonne zwischen 2 Modulen schien. Es war NICHT die Stelle an der ein Kabelbinder saß.



Hallo,
ich unterstelle mal, dass du mehr als zwei Module auf dem Dach hast. Dadurch auch mehrere Modulzwischenräume/ Spalte.

Befürchtest du nicht, dass sich das Ereignis wiederholt?
Ich grüße alle die mich kennen und die anderen auch!
mannitwo
Forumsinventar
Forumsinventar
 
Beiträge: 613
Registriert: 18.05.2012, 18:04
Wohnort: Lechfeld
PV-Anlage [kWp]: 7,8
Info: Betreiber

VorherigeNächste

Zurück zu Störungen / Auffälligkeiten im Betrieb von PV-Anlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast