Probleme mit SolarEdge Anlage (Jinko Solar JKM305M-60)

Was alles passiert beim Betrieb von Solaranlagen

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Probleme mit SolarEdge Anlage (Jinko Solar JKM305M-60)

Beitragvon Max1234 » 26.06.2018, 16:07

[Mod] Zusammenfassung für Querleser:
-Das Hauptproblem dieser Anlage ist, dass die verbauten Jinko-Module offenbar zu Kurzschlüssen neigen (ein Zusammenhang mit den Optimierern ist nicht zu erkennen).
-als weiteres Problem fällt auf, dass die Optimierer nicht unter 20V Modul-Spannung kommen, und offenbar über kein funktionierendes Schattenmanagement verfügen.


__________________________________________

Hallo Forum,

da hier das geballte PV-Wissen versammelt ist, möchte ich als PV-Neueinsteiger gerne meinen Fall schildern, in der Hoffnung, dass mir hier jemand helfen kann.

Seit dem 30.05.2018 ist meine SolarEdge 9,76 KWp Anlage in Betrieb.
Die Anlage besteht aus 32 Jinko Solar JKM305M-60 Modulen mit 32 SE Optimierern und einem SE15K Wechselrichter.
Die Module sind in 3 unterschiedlichen Ausrichtungen (Hausdach und Garage - Südwest: 22 Module, Dachgaube - Südost: 5 Module, Nordwest: 5 Module) und 2 unterschiedlichen Dachneigungen (38 Grad Haus, 30 Grad Garage) installiert.

Bisher wurden mir bereits 2 Module auf der Gaube ausgetauscht, da diese erst an Leistung verloren und dann ganz in die Knie gingen. Aktuell habe ich das Phänomen bei 2 weiteren Modulen, wiederum auf der Gaube.

Ich weiß leider nicht genau welchen Optimierer-Typ ich habe, mein Solarteur meinte nur, er hätte die größere Ausführung genommen, da die Module über 300 Watt haben. Ich nehme also an, ich habe die P350 oder die P370 Optimierer. (Mein Solarteur ist aktuell in Urlaub, kann ihn nicht fragen).

Die beiden defekte Module wurden zunächst durch 2 Module von der Garage getauscht und mit einem neuen Optimierer versehen. Die beiden getauschten Module, dann auf der Garage, brachten dennoch keine Leistung mehr, auch nicht mit den neuen Optimierern und wurden dann durch neue Module ersetzt.

Deshalb meinten wir, es kann eigentlich nicht an den Optimierern liegen, aber dass mittlerweile 4 Module defekt sein sollen, innerhalb eines Monats, will ich einfach nicht glauben.

Kann sich hier irgendjemand einen Reim darauf machen?

Bin für jeden Tipp dankbar.

Viele Grüße
Max

P.S. Die beiden Module 17 und 22 sind z.Zt. auffällig.
Bild
9,76 kWp, 32 Jinko Solar JKM305M-60 305W mit SE P505?, WR SE15K, 70% hart
Max1234
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 33
Registriert: 26.06.2018, 15:52
PV-Anlage [kWp]: 9,76
Info: Betreiber

Re: Probleme mit SolarEdge Anlage

Beitragvon ndorphin » 26.06.2018, 16:57

Schatten oder andere Einflüsse (z.b. Verschmutzung) können 100%ig ausgeschlossen werden? Evtl wäre ein Foto von den betroffen Modulen zum Zeitpunkt des Minderertrags hilfreich.
ndorphin
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 426
Registriert: 21.08.2014, 13:41
Info: Interessent

Re: Probleme mit SolarEdge Anlage

Beitragvon Max1234 » 26.06.2018, 17:49

Schatten und Verschmutzung können ausgeschlossen werden.

Die Module liefern ab einem bestimmten Zeitpunkt dauerhaft nicht mehr die volle Leistung. Im Monitoring Portal Playback kann man sogar den genauen Zeitpunkt bestimmen.

Benötigen die Optimierer evtl. doch eine Mindestanzahl an Modulen je Ausrichtung? Die 32 Module hängen alle in einem String. Auf der Gaube nur jeweils 5 Stück je gegensätzlicher Ausrichtung.

Gibt es Fälle, in denen die Optimierer die Module zerstört haben?
9,76 kWp, 32 Jinko Solar JKM305M-60 305W mit SE P505?, WR SE15K, 70% hart
Max1234
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 33
Registriert: 26.06.2018, 15:52
PV-Anlage [kWp]: 9,76
Info: Betreiber

Re: Probleme mit SolarEdge Anlage

Beitragvon PV tut Not » 26.06.2018, 18:27

Nicht die Optimierer brauchen eine Mindestanzahl, sondern der WR, den ich hier für etwas überdimensioniert halte.
Ich habe auf meinen 327er- und 360er-Modulen die 500er Optimierer.

Wenn zuviele Module verschattet werden, können das die Optimierer auch nicht mehr ausgleichen.

Zerstörung von Modulen durch Optimierer hatte ich bislang nicht.
SunPower: 30x E20-327, 27x X22-360, 57x Optimierer P500-5RM4MFM
SE5000, SE5K, SE7K
Tesla PW1 & PW2
Opel Ampera, Mitsubishi i-MiEV
Brennstoffzellen-BHKW + weitere PW2 in langfristiger Planung
PV tut Not
Vielschreiber
Vielschreiber
 
Beiträge: 184
Registriert: 19.05.2018, 20:35
Wohnort: 91301 Forchheim
PV-Anlage [kWp]: 19,53
Speicher [kWh]: 19,8
Info: Betreiber

Re: Probleme mit SolarEdge Anlage

Beitragvon Max1234 » 26.06.2018, 20:19

Die Anlage soll nächstes Jahr erweitert werden, damit umgehe ich die 10 kWp Beschränkung. Deshalb ist der WR überdimensioniert.

Nach dem Tausch der 2 Module laufen diese bisher einwandfrei, nur jetzt sind 2 andere fehlerhafte Module dazu gekommen.

Kann man im Monitoring erkennen, welche Optimierer ich habe?
9,76 kWp, 32 Jinko Solar JKM305M-60 305W mit SE P505?, WR SE15K, 70% hart
Max1234
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 33
Registriert: 26.06.2018, 15:52
PV-Anlage [kWp]: 9,76
Info: Betreiber

Re: Probleme mit SolarEdge Anlage

Beitragvon ndorphin » 26.06.2018, 22:09

Bin kein SE Experte, könnte es vllt sein das eine Drosselungseinstellung wie 70% hart da zu schlägt und einige Module in der Leistung reduziert? Das würde zumindest den ergebnislosen Tausch und das auftreten ab einer bestimmten Uhrzeit = Leistung erklären.
ndorphin
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 426
Registriert: 21.08.2014, 13:41
Info: Interessent

Re: Probleme mit SolarEdge Anlage

Beitragvon duncan02 » 26.06.2018, 22:15

ndorphin hat geschrieben:Bin kein SE Experte, könnte es vllt sein das eine Drosselungseinstellung wie 70% hart da zu schlägt und einige Module in der Leistung reduziert? Das würde zumindest den ergebnislosen Tausch und das auftreten ab einer bestimmten Uhrzeit = Leistung erklären.
NE, so was läuft immer über den WR.
3.2018 40 x BenQ Solar Sun Vivo PM060MB2 -> 12kWp bei DN 38° mit ca. -18 ° SO
an 25000TL-30 mit SHM 2.0
SBS 3.7 und BYD HV 7,7 kWh
duncan02
Forumsinventar
Forumsinventar
 
Beiträge: 737
Registriert: 03.02.2018, 17:13
PV-Anlage [kWp]: 12
Speicher [kWh]: 7,7
Info: Betreiber

Re: Probleme mit SolarEdge Anlage

Beitragvon Stenis » 26.06.2018, 22:29

Nein. Schöne Theorie, aber bei den Leistungsreduzierung werden nicht einzelne Module runtergefahren sondern die Gesamtleistung am WR reduziert, was sich dann auf alle auswirkt. Allerdings kommt es auch da nicht zu abenteuerlichen Spannungsschwankungen am Modul, eher im Gegenteil, ein Betrieb an einem Optimierer dürfte schonender sein als an einem normalen WR, die Modulspannung liegen grundsätzlich immer im normalen Regelbereich, weil jedes Modul ja im optimalen Arbeitspunkt gehalten wird. Hohe Ströme, die bei Verschattung manchmal die Bypassdioden killen, kommen auch nicht vor.
Der größere WR ist natürlich ebenfalls unschädlich, der hat zwar einen minimal schlechteren Wirkungsgrad, aber um später nachzurüsten definitiv der richtige Weg.
Und weiter nein, im Monitoring lässt sich nicht erkennen, was für Optimierer dran hängen. Problematisch wären da aber ohnehin nur kleinere, zum Beispiel ein P300 - aber nur für den Optimierer, weil der leistungsmäßig dann einfach zu klein wäre und irgendwann abknickt.
Die Frage wäre jetzt wirklich, was mit den Modulen los ist. Was liefern die noch, wenn man sie an ein Messgerät ranhängt? Kurzschlusssstrom, Spannungen etc.? Irgendwelche erkennbaren Beschädigungen? Fehler in den Steckern? Welche Spannungen sind denn im Monitoring sichtbar? Du hast ja noch rückwirkend die entsprechenden Daten von den Optimierern über Modulspannung, Strom etc. - schau dir die mal genauer an, nicht nur die Übersicht aus der Auslegung.
46 x SW Protect 280 / 8 x 250 (10O, 9W, 32S 3N) - Solaredge SE12.5K
PV-Output - Speicherberechnung
Benutzeravatar
Stenis
Forumsinventar
Forumsinventar
 
Beiträge: 643
Registriert: 01.12.2016, 08:55
Wohnort: Nordfriesland
PV-Anlage [kWp]: 15
Info: Betreiber

Re: Probleme mit SolarEdge Anlage

Beitragvon Weidemann » 27.06.2018, 09:13

Ich schließe mich Stenis an:
Ich kann mir nicht vorstellen, wie ein Optimierer ein Modul beschädigen sollte.

Der Vollständigkeit halber: Es gab hier vor einiger Zeit mal ein Thema, wo einzelne Module mit SE angeblich Minderleistung gebracht haben (ohne Schatten), das klang für mich eher nach einem Defekt der Ertragsanzeige der jeweiligen Optimierer. Weiß nicht obs da eine Lösung gab.

Nochmal ob ichs richtig verstanden habe:
-zwei Module auf der Gaube sind kaputt gegangen (Wurden die Module untersucht? Was war kaputt?)
-mit zwei neuen Modulen (an den gleichen Optimierern?) lief die Gaube erst wieder, aber dann sind die Module (an den gleichen zwei Optimierern bzw. an gleicher Position?) über die Zeit erneut kaputt gegangen.
-wenn man diese beiden Module auf die Garage (an andere Optimierer) legt, laufen sie dort genauso schlecht.
-wenn man dagegen Garagen-Module auf die Gaube (an die gleichen Optimierer, wo vorher die vier schlechten Module waren?) legt, laufen diese auch dort erstmal gut.
sonnige Grüße,
-Weidemann-
Weidemann
Moderator
 
Beiträge: 7761
Registriert: 09.08.2009, 12:01
Wohnort: Bayern
PV-Anlage [kWp]: 14
Info: Betreiber

Re: Probleme mit SolarEdge Anlage

Beitragvon duncan02 » 27.06.2018, 09:22

Ok, wenn die Anzeige nur defekt ist, sollte die Gesamtleistung der Anlage am WR größer sein als die Summe der einzelnen Module ... lässt sich schnell mal ausrechnen.
3.2018 40 x BenQ Solar Sun Vivo PM060MB2 -> 12kWp bei DN 38° mit ca. -18 ° SO
an 25000TL-30 mit SHM 2.0
SBS 3.7 und BYD HV 7,7 kWh
duncan02
Forumsinventar
Forumsinventar
 
Beiträge: 737
Registriert: 03.02.2018, 17:13
PV-Anlage [kWp]: 12
Speicher [kWh]: 7,7
Info: Betreiber

Nächste

Zurück zu Störungen / Auffälligkeiten im Betrieb von PV-Anlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast