Probleme mit SolarEdge Anlage (Jinko Solar JKM305M-60)

Was alles passiert beim Betrieb von Solaranlagen

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: Probleme mit SolarEdge Anlage (Jinko Solar JKM305M-60)

Beitragvon Weidemann » 12.07.2018, 09:19

Hier die Betrachtung der Anlage von PV tut Not:
aufbau-stueck-fuer-stueck-p1642266.html#p1642266
Auch dort ist kein funktionierendes Schattenmanagement zu erkennen! -> Das scheint ein generelles Problem bei SE zu sein.
sonnige Grüße,
-Weidemann-
Weidemann
Moderator
 
Beiträge: 8230
Registriert: 09.08.2009, 11:01
Wohnort: Bayern
PV-Anlage [kWp]: 14
Info: Betreiber

Re: Probleme mit SolarEdge Anlage (Jinko Solar JKM305M-60)

Beitragvon Weidemann » 12.07.2018, 11:35

Und hier die Anlage von kassiopeia:
einzelmodulueberwachung-bei-komplexer-verschattung-p1642346.html#p1642346
Dort funktioniert das Schattenmanagement teilweise gut (selbst auf 1/3-Leistung an 60-Zellern, also wohl weit unter 20V MPP-Spannung), und teilweise nicht. Evtl. wird die Modul-Kennlinie einfach nur zu selten durchlaufen.
sonnige Grüße,
-Weidemann-
Weidemann
Moderator
 
Beiträge: 8230
Registriert: 09.08.2009, 11:01
Wohnort: Bayern
PV-Anlage [kWp]: 14
Info: Betreiber

Re: Probleme mit SolarEdge Anlage (Jinko Solar JKM305M-60)

Beitragvon Max1234 » 12.07.2018, 13:22

Kann man eigentlich per Fernwartung Updates einspielen oder Parameter ändern?
Seit heute Mittag läuft das Modul 20 wieder mit voller Kraft, mal Abwarten.
Bild
9,76 kWp, 32 Jinko Solar JKM305M-60 305W mit SE P505?, WR SE15K, 70% hart
Max1234
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 35
Registriert: 26.06.2018, 14:52
PV-Anlage [kWp]: 9,76
Info: Betreiber

Re: Probleme mit SolarEdge Anlage (Jinko Solar JKM305M-60)

Beitragvon Max1234 » 12.07.2018, 17:06

5h lief es, dann ist die Modulspannung wieder auf 20V gefallen. Die ggü. Gaubenseite NW hatte dann Gas gegeben.
9,76 kWp, 32 Jinko Solar JKM305M-60 305W mit SE P505?, WR SE15K, 70% hart
Max1234
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 35
Registriert: 26.06.2018, 14:52
PV-Anlage [kWp]: 9,76
Info: Betreiber

Re: Probleme mit SolarEdge Anlage (Jinko Solar JKM305M-60)

Beitragvon Max1234 » 01.08.2018, 10:00

Kurzes Update:

Das Problem wird definitiv durch die Module verursacht.
Mein Solarteur hat mir mitgeteilt, dass es bei den defekten Modulen eine Unterbrechung in den Anschlussdosen gibt, wodurch diese ein Drittel weniger Leistung abgeben.
Der Lieferant ist mit dem Hersteller am abklären, wie weiter verfahren wird.
9,76 kWp, 32 Jinko Solar JKM305M-60 305W mit SE P505?, WR SE15K, 70% hart
Max1234
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 35
Registriert: 26.06.2018, 14:52
PV-Anlage [kWp]: 9,76
Info: Betreiber

Re: Probleme mit SolarEdge Anlage (Jinko Solar JKM305M-60)

Beitragvon Weidemann » 01.08.2018, 10:11

Gut zu hören!
Halte uns auf dem laufenden, ob alle Module ausgetauscht werden.

Dein Modul 20 hat inzwischen fast durchgängig niedrige Spannung, der Wackelkontakt hat sich also in einen Dauer-Schaden verwandelt ;-) sonst sind keine neuen Problem-Module hinzugekommen.

Was aber nach wie vor sehr ärgerlich ist, ist das fehlende Schattenmanagement und die 20V-Untergrenze. Der SolarEdge-Support hat sich nicht bemüßigt gesehen, dazu auch nur irgendwas von sich zu geben.
Das Thema wird seitens SE einfach totgeschwiegen, wie arrogant.
sonnige Grüße,
-Weidemann-
Weidemann
Moderator
 
Beiträge: 8230
Registriert: 09.08.2009, 11:01
Wohnort: Bayern
PV-Anlage [kWp]: 14
Info: Betreiber

Vorherige

Zurück zu Störungen / Auffälligkeiten im Betrieb von PV-Anlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste