Probleme Aurora 12.5 PVI-Outd

Was alles passiert beim Betrieb von Solaranlagen

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: Probleme Aurora 12.5 PVI-Outd

Beitragvon rantanplan » 25.09.2018, 08:29

Wenn an beiden Eingängen eine unterschiedliche Anzahl an Modulen angeschlossen sind, oder verschiedene Ausrichtungen angeschlossen sind, und versehentlich der Schalter auf Parallelbetrieb steht, dann könnte der WR so reagieren wie er jetzt reagiert. Dazu müssen keine Brücken für Parallelbetrieb gesteckt sein. Hatte mal so einen Fall bei einem 4,6 Power One. Die Regelung weiß dann nicht mehr welche Referenzspannung er zum regeln nehmen soll.
Also lasse mal kontrollieren wie der Schalter steht.

Rantanplan
rantanplan
Vielschreiber
Vielschreiber
 
Beiträge: 219
Registriert: 03.07.2008, 19:32
Wohnort: Bayern
PV-Anlage [kWp]: 343
Info: Solarteur

Re: Probleme Aurora 12.5 PVI-Outd

Beitragvon sehmanna » 25.09.2018, 12:05

Hallo!
Es ist schon richtig, die Voltzahl steigt um ca 20 % an, während sich die Amperezahl ungefähr halbiert.
Habe heute nochmal beobachtet.
Laut Statistiken im Wr dürfte das Problem seit ca. 1 Monat bestehen (Einspeiseverlust zum anderen WR)
Das Dach ist rein auf Süd, ohne Verschattung.
Die Pv-Anlage ist BJ 2011, somit müßten die Schalter noch stimmen-
Gruß
sehmanna
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 129
Registriert: 18.05.2011, 18:35
PV-Anlage [kWp]: 92
Info: Betreiber

Re: Probleme Aurora 12.5 PVI-Outd

Beitragvon gonzobuster » 25.09.2018, 14:52

Hi,

hast Du Dir mal die AC-Spannungen angeschaut ?
Vielleicht regelt der WR wegen zu hoher AC-Spannung runter weil bei Dir die Netzimpedanz recht hoch ist und über die Zeit zusätzliche Einspeiser in Deinem Netzabschnitt "dazu gekommen sind"...
Schau mal im Display nach Vgrid AVG (durchschnittliche AC-Spannung) und natürlich die momentane AC-Spannung in der gleichen Anzeige.

Sonnige Grüsse
Gonzobuster
... an meine Q-Cells lasse ich nur Sonne und Power-One ...
Benutzeravatar
gonzobuster
Vielschreiber
Vielschreiber
 
Beiträge: 201
Registriert: 02.06.2006, 23:43
Wohnort: Kelsterbach
PV-Anlage [kWp]: 5
Info: Betreiber

Re: Probleme Aurora 12.5 PVI-Outd

Beitragvon Retrerni » 25.09.2018, 21:37

Wenn Du ausschließen kannst, dass das Problem früher nicht bestand sondern erst "seit kurzem" wird es jetzt Zeit für eine Anlagenwartung.
Haupt-Augenmerk sollte hier auf alle Steckverbinder und Kontaktstellen gelegt werden, die arbeiten hier u.U. thermisch (bzw. haben umgangssprachlich einen Wackelkontakt). Bei DC wäre letzteres im wahrsten Wortsinn brandgefährlich...

Ciao

Retrerni
Benutzeravatar
Retrerni
PV-Forum Einstein
PV-Forum Einstein
 
Beiträge: 18287
Registriert: 09.11.2007, 23:56

Vorherige

Zurück zu Störungen / Auffälligkeiten im Betrieb von PV-Anlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste