Plötzlicher Leistungsverlust - Daten

Was alles passiert beim Betrieb von Solaranlagen

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Plötzlicher Leistungsverlust - Daten

Beitragvon JayMoney » 05.09.2018, 15:16

Hallo zusammen,
ich bin aktuell ratlos bezüglich unserer PV-Anlage, welche wir vor gut einem Jahr zusammen mit unserem Haus erworben haben.
Leider hat auch keine Firma in der Nähe Zeit oder Interesse sich die Anlage mal kurz anzuschauen, evtl. kennt sich hier jemand aus.

Wir haben eine 10 Kwp Aufdachanlage, welche in verschiedene Gruppen / Segmente unterteilt ist, wobei ich nicht genau weiß wie sie angeschlossen/geschaltet sind.

2x5 Panele Süd-West + 2x5 Panele Süd-West + 2x10 Panele Nord-Ost
Wechselrichter ist ein Sunny Tripower STP 10000TL-10
Sonderfunktionen wie Ausfallerkennung usw. sind, soweit bekannt, deaktiviert.

Die Anlage hat bei guter Einstrahlung um die Mittagszeit im Sommer letztes Jahr 7000 - 8000 W gebracht,
bei ähnlichen Bedingungen schafft sie irgendwie jetzt nur noch ca. 5000 W, ich beobachte dies seit einigen Wochen.
Verschmutzt ist die Anlage nicht, es hat neulich mal gut draufgeregnet und geringen Staub runtergewaschen.
Von außen ist auf Anhieb kein Schaden erkennbar. Der Wechselrichter meldet keinen Fehler.

Ich habe folgende Werte am Wechselrichter ablesen können:

L1: 245V, 13,9A
L2: 254V, 14,2A
L3: 561V, 2,2A

Kann man anhand dieser Werte nachvollziehen, dass evtl. was nicht passen könnte?
L3 hat ja doppelt soviel Spannung wie L1 und L2, aber fast keine Stromstärke.
Kann das sein, weil auf diesem "Kreis" mehr Module hängen wie auf den anderen Kreisen?

Danke schon mal für die Antworten und die Hilfe.
JayMoney
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 11
Registriert: 05.09.2018, 15:03
PV-Anlage [kWp]: 10
Info: Betreiber

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon JayMoney » 05.09.2018, 16:56

Nachtrag:
was mir auch sehr komisch vorkommt:
Wenn man L1-L3 addiert, also Spannung mal Stärke, erhält man um die 7000W, anzeigen tut
der Wechselrichter aber als Leistung nur um die 5000W. Da frage ich mich, wo ist der Rest hin?
Können ja nicht 2000W verschwinden. An der 70% Regel kann es nicht liegen. 70% von 10000 sind ja 7000W
und der Wechselrichter zeigt immer die Leistung an, ohne Eigenverbrauch oder sowas, einfach das was die Anlage erzeugt.
Zuletzt geändert von JayMoney am 05.09.2018, 17:11, insgesamt 1-mal geändert.
JayMoney
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 11
Registriert: 05.09.2018, 15:03
PV-Anlage [kWp]: 10
Info: Betreiber

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon kalle bond » 05.09.2018, 17:06

Welche Solar Module sind installiert?
Benutzeravatar
kalle bond
Forum Genie
Forum Genie
 
Beiträge: 9798
Registriert: 12.05.2011, 12:41
Wohnort: München Land
PV-Anlage [kWp]: 13,54
Info: Berater

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon JayMoney » 05.09.2018, 17:13

40 Stück Yingli YL250P-29b Polykristallin 250 Wp, laut Unterlagen
JayMoney
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 11
Registriert: 05.09.2018, 15:03
PV-Anlage [kWp]: 10
Info: Betreiber

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon smoker59 » 05.09.2018, 17:31

JayMoney hat geschrieben:Ich habe folgende Werte am Wechselrichter ablesen können:

L1: 245V, 13,9A
L2: 254V, 14,2A
L3: 561V, 2,2A

Da hast du sicher falsch abgelesen. Mit L1, L2, L3 werden die einzelnen Phasen des Strom netzes bezeichnet und für L1 und L2 passen dazu auch die geposteten Spannungen.
Der Wert von L3 passt eher zur Stringspannung von 20 Yingli-Modulen denn die sind sicher in 2 Strings a' 20 Module (je 20 für Ost und West) an die 2 MPP-Tracker des SMA WR angeschlossen.

Wie sind Stringspannung und Strom des zweiten Strings?
Wenn Verschmutzung ausgeschlossen werden kann, wie siehts mit Schatten aus?
Das Grün Zeug wächst ja manchmal unerwartet schnell.
mit freundlichem Gruß
smoker59
Benutzeravatar
smoker59
Forum Genie
Forum Genie
 
Beiträge: 8796
Registriert: 22.03.2011, 14:42
Wohnort: Niedersachsen
Info: Interessent

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon LumpiStefan » 05.09.2018, 17:51

Zumal der STP10000 auch nur 2 Tracker hat...

Stefan
49 Sunways SM215 + SMA 10000 & 7 SF 150/10 & 6 Conergy + SMA 3000
516 Antaris ASM185 + Danfoss TLX15K
Willst du mir was gutes tun... --> http://www.stefan-bauer.net/daten/spende/
Benutzeravatar
LumpiStefan
Forum Genie
Forum Genie
 
Beiträge: 9558
Registriert: 16.03.2007, 18:28
Wohnort: Sindelfingen
PV-Anlage [kWp]: 109
Info: Betreiber

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon PV-Express » 05.09.2018, 18:46

Bei so viel Ausrichtungen kommt jetzt einfach nicht mehr so viel Leistung vom Dach als im Sommer. Meiner Meinung nach alles ganz normal. Sonne steht einfach nicht mehr so hoch am Himmel. Auch der fortgeschrittenen Jahreszeit geschuldet kommt halt auf dem Nord-Ost Dach nicht mehr soviel Sonne im optimalem Winkel an.

Ruhig Blut bis zum nächsten Sommer :wink:
46 x Sunowe 195Wp Mono, SMA STP8000TL10, Datenlogger mit weicher 70%-Regel, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012
Renault ZOE Z.E.40
Benutzeravatar
PV-Express
Forumsinventar
Forumsinventar
 
Beiträge: 4044
Registriert: 06.04.2013, 16:40
Wohnort: 76xxx bei Karlsruhe
PV-Anlage [kWp]: 8,97
Info: Betreiber

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon buergersolar » 05.09.2018, 18:56

Was heißt "plötzlicher" Leistungsverlust? Gibt es eine Ertragsüberwachung / Datenaufzeichnung (sunnyportal oder SolarLog oder ähnliches)? Oder wurde die Leistung regelmäßig am WR abgelesen?

PV-Express hat geschrieben:Bei so viel Ausrichtungen

Was meinst du damit? Es sind 20 Module auf Süd-West und 20 auf Nord-Ost. Also zwei Ausrichtungen an zwei Trackern, nehme ich an.
30€ für dich, 30€ für mich, 30€ für den BUND

Private PV-Anlage (ca. 04/2019):
in Planung, mit Batteriespeicher (KfW40plus-Haus)
Bürgersolaranlage (seit 04/2009):
25,2 kWp | 144 x Sharp NT175E1, 3 x SMA SMC8000TL, 1 x SMA WebBox mit GSM-Modem | SunnyPortal
Benutzeravatar
buergersolar
Forumsinventar
Forumsinventar
 
Beiträge: 5332
Registriert: 18.03.2009, 19:36
PV-Anlage [kWp]: 25,2
Info: Betreiber

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon hgause » 05.09.2018, 18:58

Hmm,er sprach von ähnlichen Bedingen und Ausrichtungen habe ich auch nur 2 Stück erkannt. Zur Dachneigungen hat er sich aber noch nicht geäußert. Aber wenn es letztes Jahr 7-8 kW waren und jetzt nur noch 5 kW, passt augenscheinlich etwas nicht. Wenn der TE aber Äpfel mit Birnen vergleicht, also Werte bei unterschiedlichen Bedingungen, dann sollte er das auch klar äußern.
Was mich aber wundert sind die angegebenen Werte bei L3, wo @smoker59 schon treffend vermutet, dass dies DC-Werte sind. Dann wäre die Spannung zwar ok, aber der Strom bei "guten" Bedingungen viel zu tief. Daher wären weitere und genaue Aussagen mehr als hilfreich.
7,71 kWp mit 38 x Hyundai HiS-M203SF an SB5000-TL & SB2100-TL, DN:49°, -30° SSO, Inbetriebnahme: 31.08.2010,
Meine Ertag
Benutzeravatar
hgause
Forum Genie
Forum Genie
 
Beiträge: 9995
Registriert: 24.06.2010, 14:25
Wohnort: 50374
PV-Anlage [kWp]: 7,71
Info: Betreiber

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon PV-Express » 05.09.2018, 19:23

JayMoney hat geschrieben:Die Anlage hat bei guter Einstrahlung um die Mittagszeit im Sommer letztes Jahr 7000 - 8000 W gebracht,
bei ähnlichen Bedingungen schafft sie irgendwie jetzt nur noch ca. 5000 W


@all, Siehe Fettgedrucktes


Ja, mit mehreren Ausrichtungen habe ich die 2* gleiche Südwestausrichtung falsch gedeutet. Dennoch, bei der jetzigen Ausrichtung kann nicht mehr vom Dach kommen. Ich jedenfalls sehe hier keine Probleme. Ist halt so
46 x Sunowe 195Wp Mono, SMA STP8000TL10, Datenlogger mit weicher 70%-Regel, Ausrichtung - 40°Az, Dachneigung 35°, IBN 5/2012
Renault ZOE Z.E.40
Benutzeravatar
PV-Express
Forumsinventar
Forumsinventar
 
Beiträge: 4044
Registriert: 06.04.2013, 16:40
Wohnort: 76xxx bei Karlsruhe
PV-Anlage [kWp]: 8,97
Info: Betreiber

Nächste

Zurück zu Störungen / Auffälligkeiten im Betrieb von PV-Anlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste