Plötzlicher Leistungsverlust - Daten

Was alles passiert beim Betrieb von Solaranlagen

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon JayMoney » 05.09.2018, 22:05

Boelckmoeller3 hat geschrieben:Hallo,
du könntest zumindest nochmal alle Werte mittags genau ablesen und hier nochmal posten, irgendetwas passt da mit deinen Angaben nicht. Oder du fotografierst das mal ab und stellst es hier ein. Einen Online-Datenlogger auf dem wir mal genauer schauen könnten gibt es nicht ?

VG:

Klaus


Leider ist bei dem Richter nichts aktiviert. Die Dazen, welche ich geschrieben habe, wurden am frühen Nachmittag abgelesen
JayMoney
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 11
Registriert: 05.09.2018, 15:03
PV-Anlage [kWp]: 10
Info: Betreiber

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon Boelckmoeller3 » 05.09.2018, 22:08

Geh mal davon aus dass zwei Strings angeschlossen sind. Einer für jede Dachseite. Die bringen auch ihre Leistung zeitlich versetzt, je nach Sonnenstand.
"Ich hatte nie zuvor ein Produkt um das ich so betteln musste um es zu bekommen um später so kämpfen zu müssen und alles zu versuchen um es nur behalten zu dürfen"
Peter Horton 2003 über sein GM EV1 in"Who killed the electric car"
Benutzeravatar
Boelckmoeller3
PV-Forum Einstein
PV-Forum Einstein
 
Beiträge: 13015
Registriert: 23.03.2006, 12:14
Wohnort: Hessen
Info: Betreiber

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon MHL99974 » 05.09.2018, 22:14

Was gibt es für Aufzeichnungen vom Vorbesitzer zu den Einspeisewerten/Erträgen bzw. was und wann liest du deinen Einspeisezähler überhaupt ab. Monatswerte wären schon mal zum Vergleich gut Die WR-Daten sind doch nur Momentaufnahmen :juggle:
Sonnige Grüße
Eigenbau 2011; 8,58 kWp/-45°+ 3°DN/YL-Panda 260C-30b Strings: A=18+ B=15
STP 8000TL-10 (Upd.10.04.18) / WebboxBT+Sensorbox ü. FB7490,DLan
2017: Video-ÜW 2018:Reinigungsanlage
2012-860, 2013-776, 2014-776 2015-844 2016-844, 2017-819
Benutzeravatar
MHL99974
Forumsinventar
Forumsinventar
 
Beiträge: 2263
Registriert: 22.06.2011, 21:16
Wohnort: Mühlhausen/Thüringen
PV-Anlage [kWp]: 8,58
Info: Betreiber

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon kalle bond » 05.09.2018, 23:48

hgause hat geschrieben:
JayMoney hat geschrieben:Mich wundert halt wenn man die Leistung der L1 bis L3 Werte addiert kommt man auf
7000W und angezeigt werden 5000W.

Du hast schon verstanden, dass die Werte für L3 nicht stimmen können. Und Deine Rechnung L1+L2+L3= 7000 kW stimmen auch nicht....bei mir wären dass 8246 kW...aber wie gesagt, L3 passt nicht.


Mann, Mann du solltest doch die Einheiten im Griff haben - 8246 kW :?
Benutzeravatar
kalle bond
Forum Genie
Forum Genie
 
Beiträge: 9676
Registriert: 12.05.2011, 12:41
Wohnort: München Land
PV-Anlage [kWp]: 13,54
Info: Berater

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon hgause » 06.09.2018, 10:17

kalle bond hat geschrieben:Mann, Mann du solltest doch die Einheiten im Griff haben - 8246 kW :?

Und wieder muss ich um Aufklärung bitten. Sehe ich den Wald vor lauter Bäumen nicht? Leistung wird bei mir aber immer noch in [W] angegeben...
7,71 kWp mit 38 x Hyundai HiS-M203SF an SB5000-TL & SB2100-TL, DN:49°, -30° SSO, Inbetriebnahme: 31.08.2010,
Meine Ertag
Benutzeravatar
hgause
Forum Genie
Forum Genie
 
Beiträge: 9943
Registriert: 24.06.2010, 14:25
Wohnort: 50374
PV-Anlage [kWp]: 7,71
Info: Betreiber

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon Serin » 06.09.2018, 10:30

Ich glaube er meint das 1000 Trennzeichen :mrgreen: :mrgreen: :mrgreen:
Es sind 8246 W oder 8,246 kW ;-)

Aber wir wissen ja alle was gemeint ist.

Sicher ist in jedem Fall, dass die Spannung und der Strom auf l§ nicht stimmen können.
Aber auch wenn ich nur L1 und L2 zusammen nehme, komme ich schon auf eine Leistung von 6,5 kW. Wenn der tripower dann angibt, dass er nur 5 kW einspeist, dann stimmt mit dem Ding entweder was nicht, oder er ist nicht richtig eingestellt.

@TE: Wie schon früher von anderen gefragt, hast du zufällig Monatsertagswerte der vergangenen Montage von 2018 und 2017? Hast du einen separaten Erzeugungszähler?

Auf jeden Fall stimmt etwas mit der Messung im Tripower nicht nach den jetzigen Aussagen. Ob trotzdem zumindest die gleiche Leistung am Zweirichtungszähler ankommt können nur die Ertragswerte sagen
Benutzeravatar
Serin
Forumsinventar
Forumsinventar
 
Beiträge: 1070
Registriert: 02.04.2013, 21:47
PV-Anlage [kWp]: 19,8
Info: Betreiber

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon hgause » 06.09.2018, 11:23

Serin hat geschrieben:Ich glaube er meint das 1000 Trennzeichen :mrgreen: :mrgreen: :mrgreen:

Das hat aber nichts mit der Einheit zu tun, diese ist ja dann richtig :wink:
Und ich dachte immer, ich wäre der Korinthenkacker :ironie:
7,71 kWp mit 38 x Hyundai HiS-M203SF an SB5000-TL & SB2100-TL, DN:49°, -30° SSO, Inbetriebnahme: 31.08.2010,
Meine Ertag
Benutzeravatar
hgause
Forum Genie
Forum Genie
 
Beiträge: 9943
Registriert: 24.06.2010, 14:25
Wohnort: 50374
PV-Anlage [kWp]: 7,71
Info: Betreiber

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon kalle bond » 06.09.2018, 11:25

hgause hat geschrieben:
Serin hat geschrieben:Ich glaube er meint das 1000 Trennzeichen :mrgreen: :mrgreen: :mrgreen:

Das hat aber nichts mit der Einheit zu tun, diese ist ja dann richtig :wink:
Und ich dachte immer, ich wäre der Korinthenkacker :ironie:


Nimms dir nicht so zu Herzen. :D
Benutzeravatar
kalle bond
Forum Genie
Forum Genie
 
Beiträge: 9676
Registriert: 12.05.2011, 12:41
Wohnort: München Land
PV-Anlage [kWp]: 13,54
Info: Berater

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon Boelckmoeller3 » 06.09.2018, 11:54

Beim nächsten Mal postest du halt keine 1000 fach höheren Leistungen mehr, dann sind wir auch alle zufrieden. :wink:
"Ich hatte nie zuvor ein Produkt um das ich so betteln musste um es zu bekommen um später so kämpfen zu müssen und alles zu versuchen um es nur behalten zu dürfen"
Peter Horton 2003 über sein GM EV1 in"Who killed the electric car"
Benutzeravatar
Boelckmoeller3
PV-Forum Einstein
PV-Forum Einstein
 
Beiträge: 13015
Registriert: 23.03.2006, 12:14
Wohnort: Hessen
Info: Betreiber

Re: Plötzlicher Leistungsverlust - Daten

Beitragvon JayMoney » 06.09.2018, 17:14

Hallo nochmal, ich habe nochmal einen Zähler im Stromkasten (2 Wege)
Der zeigt etwas weniger an als der Tripower, weil da der Eigenverbrauch schon weg ist.
Es wird also tatsächlich auch recht wenig eingespeist.
Genaue Werte vom Vorjahr habe ich nicht, aber da hat er bei voller Sonne eben viel größere
Spitzenwerte angezeigt.

Ich habe vor 4 Wochen schon einmal Werte aufgeschrieben:

L1: 259V, 9,5A
L2: 560V, 4,5A
L3: 560V, 4,8A

Ich glaube langsam das Ding zeigt nur Mist an oder hat echt eine Macke.
Ich habe aber nie was verstellt an dem Teil.
Dateianhänge
A8338316-4F31-4627-A664-7EE299434D41.jpeg
JayMoney
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 11
Registriert: 05.09.2018, 15:03
PV-Anlage [kWp]: 10
Info: Betreiber

VorherigeNächste

Zurück zu Störungen / Auffälligkeiten im Betrieb von PV-Anlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste