Nach Firmware update Batteriespeicher kaputt

Was alles passiert beim Betrieb von Solaranlagen

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: Nach Firmware update Batteriespeicher kaputt

Beitragvon e-zepp » 12.08.2018, 09:45

matthiasroeschinger hat geschrieben:Softwareriegel ist bei SMA das Installateur Passwort. Ohne diesem stellst du so gut wie nix ein.
e-zepp
Forumsinventar
Forumsinventar
 
Beiträge: 5747
Registriert: 07.06.2012, 12:39
PV-Anlage [kWp]: 4,4
Info: Betreiber

Re: Nach Firmware update Batteriespeicher kaputt

Beitragvon stromsparer99 » 12.08.2018, 10:21

pvx hat geschrieben:Bei Dir haben 4 Stunden für die Entsulfatierung genügt. Mach' das mal mit niedrigerer Spannung - eben knapp über Gasungsspannung.

Freundliche Grüße
pvx


Nein eben nicht. Ich habe nur gezeigt, dass bei einer 7 stündigen Konstanntspannung mit 2,4 Volt, der Strom nach 5 Stunden nur noch sehr langsam fällt. Die Batterie ist nicht voll und bis zur 100% entsulfatierung fehlen viele Stunden.
Mit deiner Ladespannung verlängert sich der Ladevorgang extrem, was zu Teilladung, Sulfatierung und Zelldrift führt.
Es ist sinnlos mit dir zu disskutieren, da du absolut keine Praxiserfahrung mit Batterien hast.

Gruß
9,99KW Yingli 270W Ost/West, SMA9000TL-20, Home Manager.
Eigenbau BHKW mit 5KW Gleichstrom Generator.
48V 775Ah Bater an 2 Victron Multigrid
2,7KWp Axitec AC-300M/156-60S Südausrichtung
Victron BlueSolar 150/60-Tr
Benutzeravatar
stromsparer99
Forumsinventar
Forumsinventar
 
Beiträge: 698
Registriert: 14.12.2014, 14:05
PV-Anlage [kWp]: 12.7
Speicher [kWh]: 37
Info: Betreiber

Re: Nach Firmware update Batteriespeicher kaputt

Beitragvon pvx » 14.08.2018, 04:04

Ja, stromsparer99, es ist wirklich sinnlos mit Dir zu diskutieren, weil Du Deine Behauptungen nicht belegst.

Wenn nach 5 Stunden bei 2,4 V der Ladestrom nur noch langsam fällt, ist die unter diesen Bedingungen (SD, Temperatur) mögliche Entsulfatierung erreicht. Mehr geht nicht, auch nicht mit höherer Spannung und damit höherem Strom. Das Gasen täuscht. Gasen bedeutet nicht Ladung oder Entsulfatierung sondern einfach nur Verlust aus Unwissenheit.
Miss einfach mal die Ruhespannungen nach Entsulfatierungen mit verschiedenen Strömen. Da willst Du einfach nicht hinsehen. Da hast Du das Brett Deiner Erfahrung vor dem Kopf, die Du nie überprüft hast.

Freundliche Grüße
pvx
pvx
Forumsinventar
Forumsinventar
 
Beiträge: 1851
Registriert: 04.01.2012, 13:23
PV-Anlage [kWp]: 0,001
Info: Betreiber

Re: Nach Firmware update Batteriespeicher kaputt

Beitragvon stromsparer99 » 14.08.2018, 22:40

Solange der Strom weiter fällt, ist auch noch Sulfat vorhanden. Nach 5 Stunden fällt der Strom eben nur noch sehr langsam.
Und im Gegensatz zu dir habe ich einen Speicher und ein Monitorring und kann meine Behauptungen belegen.
Wenn ich einen Monat jeden Tag 7 Stunden lade, dann fällt der Strom am Ende des Monats nicht mehr soweit wie am Anfang des Monats nach einer Ausgleichsladung. Also reichen 7 Stunden nicht aus für eine 100% Entsulfatierung.
Genau deshalb gibt es einmal im Monat eine Ausgleichsladung.
Und du willst nur 4 Stunden laden und das sogar mit deutlich geringerer Spannung.
Träum weiter.

Gruß
Thomas
9,99KW Yingli 270W Ost/West, SMA9000TL-20, Home Manager.
Eigenbau BHKW mit 5KW Gleichstrom Generator.
48V 775Ah Bater an 2 Victron Multigrid
2,7KWp Axitec AC-300M/156-60S Südausrichtung
Victron BlueSolar 150/60-Tr
Benutzeravatar
stromsparer99
Forumsinventar
Forumsinventar
 
Beiträge: 698
Registriert: 14.12.2014, 14:05
PV-Anlage [kWp]: 12.7
Speicher [kWh]: 37
Info: Betreiber

Vorherige

Zurück zu Störungen / Auffälligkeiten im Betrieb von PV-Anlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste