Meine PV Anlage läuft nicht mehr

Was alles passiert beim Betrieb von Solaranlagen

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Re: Meine PV Anlage läuft nicht mehr

Beitragvon donnermeister1 » 06.11.2018, 16:05

Adler14 hat geschrieben:...
seit dem (Dienstag) 30.11.18 produziert meine PV Anlage keinen Strom mehr.
...
Was mache ich nun?


Prüfen, ob ein Leitungs- oder FI-Schutzschalter ausgelöst hat.
Benutzeravatar
donnermeister1
Forumsinventar
Forumsinventar
 
Beiträge: 3845
Registriert: 28.04.2011, 11:23
Wohnort: Berlin
PV-Anlage [kWp]: 10,6
Info: Betreiber

Re: Meine PV Anlage läuft nicht mehr

Beitragvon kalle bond » 06.11.2018, 16:09

Adler14 hat geschrieben:
Ich habe nun das Gefühl, dass ich Anfang kommender Woche auch keinen großen Erfolg beim Installateur habe. Die Kommunikation ist nämlich seit Vertragsunterzeichnung sehr schlecht.

Was mache ich nun?


Heute ist Dienstag! Hast du schon den Solateur angerufen?
Benutzeravatar
kalle bond
Forum Genie
Forum Genie
 
Beiträge: 9888
Registriert: 12.05.2011, 11:41
Wohnort: München Land
PV-Anlage [kWp]: 13,54
Info: Berater

Re: Meine PV Anlage läuft nicht mehr

Beitragvon Rinzelmann » 06.11.2018, 17:44

der Threadstarter will doch anscheinend gar keine Hilfe von uns....
Rinzelmann
Fleißiges Mitglied
Fleißiges Mitglied
 
Beiträge: 312
Registriert: 20.08.2009, 20:33
Wohnort: Amelinghausen
PV-Anlage [kWp]: 28,8
Info: Betreiber

Re: Meine PV Anlage läuft nicht mehr

Beitragvon Alexander_Z » 06.11.2018, 19:55

War reine Frustbewältigung!
...klar kann man es auch SO machen. - Nur dann ist es halt Mist!
Alexander_Z
Forumsinventar
Forumsinventar
 
Beiträge: 1246
Registriert: 16.09.2012, 15:48
PV-Anlage [kWp]: 3,99
Info: Betreiber

Re: Meine PV Anlage läuft nicht mehr

Beitragvon Adler14 » 07.11.2018, 09:52

Hallo Zusammen,

erstmal muss ich mich für die trägen Antworten von mir entschuldigen. Ich bin zur Zeit etwas stärker eingespannt und komme daher weniger an den PC.

Es handelt sich übrigens über eine SOLAR EDGE Anlage mit zwei Strings.

Es ist so, dass ich zwar nicht den Chef (der die Anlage installiert hat) erreicht habe aber zumindest hat mir gestern ein Mitarbeiter weitergeholfen. Die versprochenen Rückrufe vom Chef für Mo und Di sind natürlich wieder ausgeblieben.

Ich kann den Fehler zumdestest etwas eingrenzen. Es sind zwei Strings.

Wenn ich nur String 1 anstecke, läuft String 1
Wenn ich nur String 2 anstecke, läuft String 2 nicht. Es kommt die Meldung "Installationsfehler"
Wenn ich nur String 1+2 anstecke, läuft String 1 und String 2 nicht. Hier kommt ebenso die Meldung Installationsfehler.

Jetzt kann ich zumindest String1 laufen lassen bis endlich jemand von der Firma kommt.

Hat jemand eine Idee, was ich noch unternehmen könnte?

Viele Grüße
Alex
Adler14
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 40
Registriert: 17.12.2017, 18:04
Info: Interessent

Re: Meine PV Anlage läuft nicht mehr

Beitragvon Stenis » 07.11.2018, 09:58

Sicher, dass es nicht Isolationsfehler heißt? How ever, Du hast damit den Fehler schon gut eingegrenzt und damit ist der Solarteur am Zug...

Hier eine kleine Hilfe:
https://www.solaredge.com/sites/default ... ing-de.pdf
71 Module - Solaredge SE12.5K
PV-Output - Speicherberechnung
Benutzeravatar
Stenis
Forumsinventar
Forumsinventar
 
Beiträge: 818
Registriert: 01.12.2016, 07:55
Wohnort: Nordfriesland
PV-Anlage [kWp]: 19
Info: Betreiber

Re: Meine PV Anlage läuft nicht mehr

Beitragvon Adler14 » 07.11.2018, 11:44

Hallo,

oh, da habe ich mich tatsächlich verlesen :shock: Es heißt Isolationsfehler. Fehlercode 8x58.

Trotzdem kann ich selber an der Anlage nichts mehr unternehmen oder?

Viele Grüße
Alex
Dateianhänge
IMG_20181106_092315_resized_20181107_114148075.jpg
Adler14
Stammmitglied
Stammmitglied
 
- Threadstarter -
 
Beiträge: 40
Registriert: 17.12.2017, 18:04
Info: Interessent

Re: Meine PV Anlage läuft nicht mehr

Beitragvon Alexander_Z » 07.11.2018, 12:25

nicht zu empfehlen....
ich denke mal das ein Stecker oder eine Leitung defekt ist!
Hat es in letzter Zeit ein Ereignis bei dir gegeben ?
Was weiß ich - Starkregen - STurm Vogelschaden oä.?
Umbauten am Haus oder im Haus?
...klar kann man es auch SO machen. - Nur dann ist es halt Mist!
Alexander_Z
Forumsinventar
Forumsinventar
 
Beiträge: 1246
Registriert: 16.09.2012, 15:48
PV-Anlage [kWp]: 3,99
Info: Betreiber

Re: Meine PV Anlage läuft nicht mehr

Beitragvon Heiko » 07.11.2018, 12:33

SolarLog800/1000
2 AchsPairan 16kwp ,1 AchsDrehhalle 27kwp, Windrad Black 600
7,5kwp Ost/West LgResu 9,6kwh. 7kwp Süd Hawker 48V,830Ah
64kwp Ost/West/Süd,
MX90D
Benutzeravatar
Heiko
Forumsinventar
Forumsinventar
 
Beiträge: 1792
Registriert: 07.07.2006, 09:03
Wohnort: Oberfranken
PV-Anlage [kWp]: 121
Speicher [kWh]: 30
Info: Betreiber

Re: Meine PV Anlage läuft nicht mehr

Beitragvon Janne » 07.11.2018, 12:41

Was Du noch machen könntest, ist die Eingänge vom String mit Fehler tauschen und schauen, ob der Fehler auch auf dem anderen Tracker kommt.
Also den 'guten' String weglassen, den schlechten in den anderen Tracker stöpseln und schauen, ob der Fehler da auch auftaucht.
Wenn ja, dann muss der Leitungsweg und vor allem die Stecker überprüft werden, wenn nein, hat der WR ein Problem.

erstellt mit taschentelfon
10,81 Kwp---> 2*23 Emmvee MS235 M60 an Kostal Piko 10.1 (eigener Anlagenteil)
http://www.tischlermeister-aachen.de/PV/
9,4 Kwp ------>2*20 Emmvee MS235 M60 an Kostal Piko 8.3 (mit errichteter Anlagenteil)
Ausrichtung 56° Dachneigung 15°
Benutzeravatar
Janne
Forumsinventar
Forumsinventar
 
Beiträge: 1679
Registriert: 19.03.2010, 19:49
Wohnort: Aachen
PV-Anlage [kWp]: 10,81
Info: Betreiber

VorherigeNächste

Zurück zu Störungen / Auffälligkeiten im Betrieb von PV-Anlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast