Kein Kontakt zum Wechselrichter und Steckdosen

Was alles passiert beim Betrieb von Solaranlagen

Moderator: Mod-Team

 

0.00 (0 Bewertungen)

Kein Kontakt zum Wechselrichter und Steckdosen

Beitragvon Green-Pepper » 07.06.2018, 13:32

Hallo liebe Mitglieder,
durch einen Defekt meines Wechselrichters habe ich nun den gleichen in neu. Nen SMA 5200 TL.
Wollte ich auch im Sunnyportal gleich mit anmelden. Beim Wechselrichter ist Bluetooth aktiviert und die Lampe leuchtet blau.
Der WR zeigt auch an, dass die Webconnect-Funktion eingeschaltet ist.
Meinen Homemanagaer konnte ich über das Portal erreichen und registrieren.
Er zeigt mir auch im Portal die Einspeiseleistung an - aber nicht die Erzeugung, da kein WR.

Diesen erreiche ich nicht, obwohl er am Internet hängt, ebenso wie alle Funksteckdosen auf Kanal 8 laufen wie der WR :-( In der Übersicht der Neugeräte stehen alle Steckdosen und der WR drin... Aber beim hinzufügen kommt immer "kann keine Verbindung aufgebaut werden".

Jemand ne Idee?
Green-Pepper
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 25
Registriert: 12.08.2016, 09:54
PV-Anlage [kWp]: 5,46
Info: Betreiber

Kein Kontakt zum Wechselrichter und Steckdosen

Beitragvon matthiasroeschinger » 08.06.2018, 02:20

5200 gibts nicht.
Von welchem sunny home manager sprechen wir? “BT” oder “2.0”?
Hat dein Wechselrichter einen Netzwerkanschluss?
War der shm auch defekt?


Gruß Matthias

Ps hast du das Anlagenpasswort geändert?
Sunny Boy 5000tl-21 / Sunny Boy 2.5 / Sunny Boy Storage 6.0 BYD Box HV 11.5
Über uns
Homepage
Benutzeravatar
matthiasroeschinger
Forumsinventar
Forumsinventar
 
Beiträge: 4171
Registriert: 30.11.2012, 17:43
Wohnort: Mittelfranken
PV-Anlage [kWp]: 7,2
Speicher [kWh]: 11,5
Info: Händler

Re: Kein Kontakt zum Wechselrichter und Steckdosen

Beitragvon Green-Pepper » 08.06.2018, 06:34

5000TL-20...... Mein Fehler
Green-Pepper
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 25
Registriert: 12.08.2016, 09:54
PV-Anlage [kWp]: 5,46
Info: Betreiber

Re: Kein Kontakt zum Wechselrichter und Steckdosen

Beitragvon matthiasroeschinger » 08.06.2018, 06:38

-20 oder -21?


Gruß Matthias
Sunny Boy 5000tl-21 / Sunny Boy 2.5 / Sunny Boy Storage 6.0 BYD Box HV 11.5
Über uns
Homepage
Benutzeravatar
matthiasroeschinger
Forumsinventar
Forumsinventar
 
Beiträge: 4171
Registriert: 30.11.2012, 17:43
Wohnort: Mittelfranken
PV-Anlage [kWp]: 7,2
Speicher [kWh]: 11,5
Info: Händler

Re: Kein Kontakt zum Wechselrichter und Steckdosen

Beitragvon Green-Pepper » 08.06.2018, 07:44

20.
Der SHM war net defekt. Ist kein 2.0. Den finde ich ja in der Geräteübersicht. Zeigt auch alles brav an in "aktueller Status und Prognose". Nur kann ich den Wechselrichter net reinnehmen und die Steckdosen obwohl alle erkannt sind wegen angeblich fehlender Internetverbindung.
Green-Pepper
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 25
Registriert: 12.08.2016, 09:54
PV-Anlage [kWp]: 5,46
Info: Betreiber

Re: Kein Kontakt zum Wechselrichter und Steckdosen

Beitragvon matthiasroeschinger » 08.06.2018, 19:01

Nimm mal den Sunny explorer und melde dich via Bluetooth und Installateur an. Dort sollten dann alle sma bt Geräte auftauchen im linken Bereich. Schau mal ob dort ein Schloss dabei ist am Geräteicon.



Gruß Matthias
Sunny Boy 5000tl-21 / Sunny Boy 2.5 / Sunny Boy Storage 6.0 BYD Box HV 11.5
Über uns
Homepage
Benutzeravatar
matthiasroeschinger
Forumsinventar
Forumsinventar
 
Beiträge: 4171
Registriert: 30.11.2012, 17:43
Wohnort: Mittelfranken
PV-Anlage [kWp]: 7,2
Speicher [kWh]: 11,5
Info: Händler

Re: Kein Kontakt zum Wechselrichter und Steckdosen

Beitragvon Green-Pepper » 09.06.2018, 06:24

Guten Morgen,

hab den Explorer installiert. Via Bluetooth wurde alles gefunden und hinter allen Steckdosen und dem Wechselrichter sind Schlösser. Komischerweise aber wenn ich mich als Installatuer anmelde. Wenn ich Benutzer nehme, dann ist alles grün und sichtbar. Und Webconnect ist da eingeschaltet. Bei Speedwire stehen auch die IP-Adressen etc.
Green-Pepper
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 25
Registriert: 12.08.2016, 09:54
PV-Anlage [kWp]: 5,46
Info: Betreiber

Re: Kein Kontakt zum Wechselrichter und Steckdosen

Beitragvon Green-Pepper » 09.06.2018, 07:31

HABS GELÖST. Danke für den Anstoß! Schönes Wochenende!
Green-Pepper
Öfters hier
Öfters hier
 
- Threadstarter -
 
Beiträge: 25
Registriert: 12.08.2016, 09:54
PV-Anlage [kWp]: 5,46
Info: Betreiber


Zurück zu Störungen / Auffälligkeiten im Betrieb von PV-Anlagen



Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste